Krzychu814

Renault ares 610-kontrolka oleju

Polecane posty

Krzychu814    0

Witam!

 

Mam pewien problem, otóż gdy traktor pracuje przy rozgrzanym oleju co jakiś czas  zapala się kontrolka nr 4(na zdj) i po chwili gaśnie.

Wiecie o co z tym chodzi? 

z góry dzięki  :)

post-155660-0-86690400-1496079901_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    400

Zegar sprawdź ciśnienie. Będzie wiadomo czujnik albo silnik.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

gosciu506    161

słabe ciśnienie wkrec zegar zamiast czujnika i sprawdź na zegarze. tak jak kolega pisze filtr oleju i olej kiedy wymieniany jakim olejem zalany? a jak to ogarnięte to trzeba szukać dalej pompa olejowa lub remont silnika a ile ma godzin na zegarze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzychu814    0

Traktor był sprowadzony z francji, olej był czysty filtra nie wymieniliśmy, dolałem tylko 2 litry turdusa bo tamtego trochę mało było. Traktor ma 7000 motogodzin.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gosciu506    161

musisz wkręcić zegar i pojeździć z zegarem bo może być problem z czujnikiem lub elektryka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    400

Tak jak wyżej wspomniałem sprawdzić ciśnienie. Może obędzie się tylko na wymianie czujnika.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
borus90    7

Jeżeli dolales oleju to , to może być przyczyną.
Ja do cese 5120 też dolalem, tylko że do skrzyni. I przy pierwszej jeździe po dolaniu też zapaliła się kontrolka od oleju. Tylko że u mnie na odwrót- na małych obrotach się paliła, a na wyższych gasła.
Wymieniliśmy olej, filtr oleju i problem znikł jak ręką odjął.
Niestety dość kosztowny błąd, bo jak się dolewa to konieczne takiego samego oleju.
A to też było tak że ciągnik był świeżo kupiony i było troszkę za mało oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj