Skocz do zawartości
Johny7430

Merlo P 33.7 Hałas z rozdzielacza

Polecane posty

Wybrane dla Ciebie
Johny7430    0

Witam.Mam problem z hydrauliką w merlo gdy skręcam lub podnoszę opuszczam ramie itp. Coś hałasuje, zgrzyta jakby w rozdzielaczu. Ładowarka unosi i skręca dobrze bez żadnych oporów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Renault7514
      Witam mam problem z hydrauliką w Renault 7514. Tylny podnośnik jest słaby, ma problemy z podniesieniem agregatu uprawowo-siewnego, podnosi bardzo powoli i to na wysokich obrotach, tak samo jest na wyjściach hydraulicznych, nie może podnieść hydropaka z siewnikiem. Czy przyczyną może być pompa hydrauliczna, czy coś innego? Filtry zostały wymienione na nowe i nie ma żadnej poprawy.
    • Przez gosteknz
      Witam wszystkich,
       
      Kupiłem Fergusona z 1995 roku, ciągnik pochodzi z Francji.
       
      Niestety nie mogę użytkować tego ciągnika bo jest niesprawna hydraulika i nie działa podnośnik ani nie ma wywrotu na przyczepę.
      Ciągnik jest rozebrany i okazało się, że w środku jest jeden wielki galimatias, jest podejrzenie, że włożone pompy hydrauliczne nie są oryginalne i nie wiem gdzie szukać porównania.
       
      Może ktoś już miał podobny problem i wie jak temu zaradzić, albo może zna kogoś kto się zna na tych ciągnikach i by jakoś mi pomógł wybrnąc z tego problemu.
      Będę wdzięczny za wszelkie dorady i sugestie.
       
      W załączeniu przesyłam zdjęcia pomp jakie zostały wyjęte, może ktoś ze zdjęć będzie mógł powiedzieć czy to są oryginalne pompy i jeśli tak to gdzie można je zregenerować
       
      Pozdr.
       
      Sławek
       
      PS. Można do mnie pisać na e-mail; gosteknz@onet.eu

    • Przez wojtekdeere
      Witam mam problem z MF40 problem polega na tym ze nie działa w ogóle hydraulika ani podnoszenie hedera ani poziomowanie ani rozkładanie rury nic żadnej reakcji, drugi problem mam z cewką przy pompie wtryskowej rozleciała się stara założyłem nową i dalej to samo w ogóle nie działa żeby odpalić kombajn muszę ręką ja wcisnąć i trzymać jak puszcze to kombajn gaśnie jak ją  drutem przywiążę to kombajn chodzi ale gaszę go kluczykiem a on dalej chodzi dopiero jak zdejmę  drut to gaśnie miał ktoś może podobne problemy ??
×