Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Deutz
DawidWsik    2
Napisano (edytowany)

Witam mam problem ponieważ ruszyłem ciągnikiem do przodu i gdy przełączyłem rewers do tyłu ciągnik nie chciał ruszyć na bocznym ekranie wyświetlił się kluczyk i błąd nr 50 oraz nie można było zmieniać półbiegów.Ciągnikiem można jechać tylko do przodu lub do tyłu zmiana kierunku powoduje wyłączenie rewersu.Co może powodować ten problem?

Edytowano przez DawidWsik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

najprawdopodobniej błąd czujnika predkosci obrotów wałka ale zbyt mało informacji aby wypowiedzieć się głębiej


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DawidWsik    2

Mi się wydaje że jest to czujnik nhk ponieważ ma na sygnale tylko 0.21v(masa jest a na plusie ma 7.87v)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

do pomiaru czujnika tego typu używa się oscyloskopu a nie można go mierzyć miernikiem (w dodatku jakimś tanim) bo można go uszkodzić w dodatku czujnik nie podaje cały czas sygnału tylko impulsy


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DawidWsik    2

Kolego troszeczkę słaba diagnoza ponieważ czujnik po mierzeniu nic mu się nie stało a wina cała leżała w instalacji 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego ja ci nie diagnozowałem ciągnika napisałem że to może być czujnik wałka jak i się nie pomyliłem (problem leżał po stronie wskazań z czujnika nhk)

co do sprawdzania czujnika to napisałem prawdę ze miernikiem nie sprawdzisz czy daje impulsy i jakie powinno się go mierzyć oscyloskopem i rozumie się samo przez się że mierzy się w 2ch miejscach 1 przy czujniku 2 przy centralce i wtedy wychodzi czy czujnik czy kable

co do uszkodzenia czujnika miernikiem zdarza się to niezwykle rzadko ale się zdarza kilku krotnie miałem taka okazje to zaobserwować ciekawe a jednak

 

wiec proszę o nie branie mojej podpowiedzi bo to była tylko podpowiedz za diagnozę bo taka mogę wystawić dopiero wtedy gdy sam sprawdzę !

 

pozdrawiam i miłego :)


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Mateusz1997
      Witam jak wyregulowac rewers w deutz fahr 420 ttv aby łagodniej ruszał?
    • Przez kakus19
      witam.mam taki problem- od nowosci raz w roku robie kalibracje sprzegła czyli tak co 400 godzin.ciagnik mam 5 lat ma 2200 godzin.jak zaczynal szarpac to robilem kalibracje i bylo ok.teraz jest tak ze zrobilem kalibracje i jak jest ciagnik zimny to chodzi plynnie czy to na -2 czy +2 ale jak sie rozgrzeje to bardzo szarpie nawet przy predkosci 1 km/h na ustawieniu -2 ale jak dam go na obroty nawet 1000 to moge jechac szybko i na +2 i chodzi płynnie .gadalem z serwisem i sugerują wymiane jakiegos zaworu proporcjonalnego ale nie sa pewni a to nie male pieniądze.moze ktos mial podobne problemy i moze cos podpowiedziec?pozdro
    • Przez rafal3514
      Co myślicie o nowych ciągnikach:
       
      df agrofarm
      same eksploler3
      lamborghini r3evo
       
      Który jest najlepszy?
      Czy to jest to samo?
      Czy kosztują tyle samo?
    • Przez michnik12
      Witam poszukuje używanego rozdzielacza hydraulicznego podnośnika do ciągnika lamborghini 674-70
    • Przez gigix
      Same explorer 65, pierwsza generacja, w biegach 3 dźwignie, czujnik luzu do odpalania na rewersie, ktoś ma pojęcie gdzie go znaleźć?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.