Skocz do zawartości
zolo2

Ford/New Holland 4630 luz zaworowy

Polecane posty

zolo2    2

Jak w temacie,proszę o info jaki powinien być luz zaworowy Ford 4630.Wymieniałem uszczelkę pod głowica i zawory miały 3mm luzu :blink: ,ustawiłem na 0,3mm na zimnym i ciągnik nie mógł zapalić.Zrobiłem trochę większy i odpala ale czuć że ciężko chodzi.Jak trochę popracuje to jest lepiej.Czy w tych ciągnikach musi być taki duży luz zaworowy.Jeżeli ktoś wie to proszę o radę.Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Konrad2277
      Witam
      Czy ktoś może mi pomóc z wyborem silnika??
      postanowilem zakupić NH 1530 tylko nie wiem z jakim silnikiem
      Czy deutz będzie się mocno grzał??
      Jakie spalanie??
      Prosze o niezamykanie tematu bo mało kto na stare tematy wchodzi a dobór jest dla mnie bardzo ważny
      Prosze o szybkie odpowiedzi
      Z góry dzięki
    • Przez 1kejsi1
      Witam.
       
       
      Więcej informacji na PW
    • Przez rafal4610
      Witam. Mam dziwny problem. Otóż simmering na końcówce WOM puszczał mi olej, więc go chciałem wymienic. Myślałem, że odkręce te 4 śruby i obudowa zejdzie i wymienie sobie ten uszczelniacz. Okazało sie, że musze wyjąc cały wałek, więc go wyjąłem. Poświeciłem sobie latarką i założenie wydawało sie dośc proste. Jedynie problemem była jakaś mosiężna(czy podbna) podkładka. Ale w końcu udało mi sie tą podkładke ułożyc i wałek wszedł. Co prawda było kilka prób, bo dochodził do pewnego momentu(niemal do końca, zostało z 5cm) ale w końcu wszedł. Wlałem olej, odpaliłem i WOM kręci sie cały czas, nawet na wyłączonym. WOM mam hydrauliczny. Co sie mogło stac ? Bo ja nie mam żadnego pomysłu. Wałek wyjęty, włożony i tyle.
    • Przez Sylwia85698
      Witam!    Kupiłam kombajn New Holland 1540 z silnikiem Deutz i mam problem z wymianą oleju w pompie wtryskowej, brak korka wlewu i spustu proszę o szybką pomoc Pozdrawiam
    • Przez Panasonic1
      Witam
       
      Jestem nowy na forum. I zwracam się do was z prośbą o pomoc. Mam Forda 8240 lub jak kto woli new hollanda 8240. Długo jeździłem bez sprawnej klimy. Teraz zdecydowałem się ją uruchomić ale jest jedno ale. Po nabiciu za żadne skarby nie włącza się sprężarka nawet z zmostkowanym czujnikiem ciśnienia na rurce koło sprężarki.. Po podaniu napięcia na elektromagnes sprężarka działa. Wydaje mi się że po drodze jest jakiś przekaźnik. Bo koło parownika jest jakiś modół ale z niego wychodzą tylko cienkie przewody jak by od sterowania a do sprężarki już dużo grubszy. I czy ktoś wie może gdzie go szukać, albo mógłby podesłać jakiś schemat instalacji który pomógłby mi wkońcu to uruchomić.
×