Skocz do zawartości
rapaczp

Deutz fahr Gp 2.30 OC problem z hydrauliką

Polecane posty

Wybrane dla Ciebie
galeria
Deutz
rapaczp    0

Witam wszysktkich mam pytanie odnośnie potrójnego bloku hydrauliki, on zamontowany jest na łapie do stopy podporowej. Dwa z nich mają wystające śruby imbusowe jeden jest zaślepiony. I jedna z tych końcówek z imbusem wystrzeliła przy próbie otwarcia klapy, nie można tego tam włożyć z powrotem. Proszę o jakieś porady co z tym zrobić

Z góry dziękuję za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    69

Jak poradziłes sobie z problemem?


Sprzedam: 

- Katalog części MTZ 50/52.

- Części silnika MTZ 552.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez ursus1997
      Witam, mam problem mianowicie gdy prasuje i na sterowniku pokazuje mi ze zawsze jest za duzo np siana z prawej strony na a problem wystepuje nawet jak nawet nic nie ma w prasie! Czego to moze byc wina, sterownika, czujników...? Moze ktos wie o co moze chodzic, moze ktos mial podobny problem. Na obrazku pokazałem jak to mniej wiecej wyglada. Pozdrawiam

    • Przez Vicon95
      Witam wszystkich ,  od pewnego czasu mam problem z prasą vicon rv 157 mianowicie z nożem od siatki , czasem nie przecina siatki  ( nóż nie dochodzi do końca ) jak wyłącze sterownik to nieraz jest ok ale zrobie 3- 4 belki i problem znowu się pojawia... nie wiem co robić  proszę o pomoc 
    • Przez SamaPrawda
      Witam, mam problem z siatką ponieważ nie zawija mi jej do końca, mógłby mi ktoś podesłać fotkę jak ją założyć? Mój model to 1901. Z jakimi siatkami pracujecie?
    • Przez boooolek
      Witam prosił bym o opinie prasy kuhn vb 3190 oraz lely welger rp 445.


    • Przez rolnik9101
      witam. mam problem z prasą vicon1901. problem jest taki ze od0,80m do 1,20m praktycznie nie ma zgniotu. dowiedziałem sie ze najprawdopodobniej jest uszkodzony tylni blok który odpowiada za zgniot małych balotów. czy to może by przyczyna tego czy jeszce coś innego może być. oddałem również rozdzielacz do sprawdzenia .
       
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.