Skocz do zawartości
News
Xeon

DeutzFahr DX 6.30 dwie kulki w oleju skrzyni biegów

Polecane posty

Wybrane dla Ciebie
Xeon    4
Napisano (edytowany)

Witam,

W moim DX 6.30 zabrałem się za czyszczenie filtra oleju skrzyni biegów (ten, który jest wewnątrz skrzyni przykręcany od spodu okrągłą pokrywką).

Na pokrywce od filtra były 2 małe kulki (takie jak od łożyska) średnicy ok 5mm oraz kawałek drucika (wygląda jak jeden zwój odłamany od sprężyny - średnica taka jak znalezionych kulek).

Mam trochę problem ze skrzynią, bo wyskakuje mi reduktor przy jeździe po dziurach lub np w transporcie z górki (pod obciążeniem nie).

Jak w tej skrzyni jest zrobiona kwestia blokowania biegu na załączonej pozycji? Może właśnie robi to kulka dociskana przez sprężynkę?

 

Jak się do tego dostać? Czy wystarczy odkręcić aluminiową obudowę z prawej strony (tam gdzie wchodzą lewarki od biegów i reduktora)?

Edytowano przez Xeon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie radze się samemu do tego zabierać nie sadze aby były to śruty z mechanizmu sterowniczego coś się raczej w skrzyni rozpadło


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ogi430    0

Kolego prawdopodobnie są to kulki od blokowania przesuwek biegów . za blokowanie biegów odpowiadają  właśnie kulki i sprężynki jeśli ich nie będzie  będą wyskakiwały przełożenia doprowadzi to do zniszczenia przesuwek = duże koszty  przerabiałem ten temat . jak zdejmiesz tą pokrywę to  będziesz widział niektóre przesuwki.    

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez zacx18
      Witam  mam problem z rozłączaniem się rewersu elektrohydraulicznego   w ciągniku DF Agroplus 100  (skrzynia bez półbiegów). Rewers rozłącza się gdy obroty silnika spadną poniżej 800 obrotów powyżej 800 działa i nie ma  znaczenia czy olej jest ciepły czy zimny    . Gdy rozłączy  się rewers  wyrzuca błąd   w postaci migającej lampki  (jedno błyśnięcie długie , cztery krótkie )
      Czy może być to wina pompy hydraulicznej ? czy coś innego ?
    • Przez dominikl95
      witam mam problem z Deutzem 7206 gdyz jadę sb to cos mi zaczyna trzesc w tylnim moście ale to jeszcze jest tez również uzależnione od ustawienia Tylniego TUZ ,ja mam pytanie co to moze robic i co ma podnośnik do tylniego mostu
    • Przez Halun125
      Witam. Jak w temacie mam problem z hydrauliką ciągnika. Objawy to słabe podnoszenie na rozgrzanym oleju maszyn na tylnym bądź przednim TUZ, bądź też słabe kiprowanie przyczepy np z gnojem. Po prostu trzeba go wkręcać na 1300-1400 obr/min żeby np. kosiarkę która waży 600 kg jako tako podniósł. Jak olej jest zimny wszystko jest ok a problem pojawia się po rozgrzaniu. Błędów nie ma, jak coś podniesie to nie opuszcza więc rozdzielacz chyba sprawny. Po spuszczeniu oleju z hydrauliki (wersja B więc ma oddzielny zbiornik) na dnie kasterki znajdowały się opiłki chyba miedziane bo magnes ich nie przyciągał, a że olej muszę często spuszczać bo zbiornik się rozwarstwia tak ostatnim razem pierwszy raz natknąłem się na te opiłki. 
      Czy jest to być może wina pompy? Ciągnik jest z 2012 r i ma 2800 z hakiem przejechane. 
    • Przez JurekPa
      Lamborghini lampo 60 uchodziły za trwałe, szczególnie jeśli chodzi o silniki.
      Tymczasem traktor już co prawda niemłody, ale dopiero przekroczył 3 tys mth i zaczęła świecić lampka ciśnienia oleju po rozgrzaniu. Zmierzone ciśnienie na zimno przekracza 4 bary, po rozgrzaniu spada poniżej 2 i lampka świeci. Olej wymieniany regularnie na zalecany przez producenta.
      Czyżby to już  czas na wymianę/naprawę wału korbowego i panewek?
      A może problem leży w innym miejscu (jakiś przeciek, pompa oleju itp)?
      Miał ktoś taki przypadek?
    • Przez dasas12345
      Witam. Ostatnio pojawił się błąd w traktorze T15 i 17 odpowiedzialne za czujnik obecności operatora na siedzeniu. Moje pytanie brzmi czy da się go usunąć na dobre z fotela GRAMMER tak by nie wyskakiwały mi te błędy, czy raczej nie obejdzie się bez kupna nowego ????
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.