Skocz do zawartości
kacper9540

pólbieg renault ceres 345x

Polecane posty

Wybrane dla Ciebie
kacper9540    0

Witam mam renault ceres 345x z 2003 r i jak przyłączam półbieg to coś stuka.Co to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    4997

Stuka tylko podczas przełączania, zaś po załączeniu już nie?

Jaki to dźwięk? Do czego mógłbyś go porównać?

Jaka skrzynia?


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kacper9540    0

stuka podczas przełączania zaś po załączeniu już nie

pyk i nic więcej

skrzynia już ta nowsza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

AlaCapone    4997

Są jakieś dodatkowe "atrakcje" w postaci szarpnięć podczas przełączania?

Czy tę przypadłość możesz z czymś powiązać? (coś wymieniałeś przy ciągniku, skrzyni)


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    4997

Trudno bez zaglądnięcia do skrzyni powiedzieć coś sensownego. Poszukaj luzów skoro jest tylko jedno "pyknięcie". Ten luz musi być gdzieś przy półbiegu.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

A czy reszta jest ok? tzn. brak sygnałów zaniku ciśnienia czy przy załączeniu połówek blokuje silnik ( zmiana pracy silnika )?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Kolo12
      Witam, mam taki problem moja Renaulta dymi na biało taki gesty biały dym pojawia się on zaraz po za kręcenia rozrusznikiem, uprzedzam pytanie płyny chłodniczy w normie. Ten dym pojawia się na wolnych obrotach i podczas schodzenia z obrotów)(odpuszczenie gazu). Moje podejrzenia padły na lejace wtryski idąc tym tokiem myślenia wtryski są zrobione i dym jest dalej może mniejszy ale jest. Paliwo dobrej jakości. Tu moje pytanie gdzie szukać przyczyn może zawory są zle wyregulowane i się nie domykaja. Bo już nic nie przychodzi mi do głowy moc silnika jest w normie. 
    • Przez emsi1903
      Potrzebuje wiadomości ile litrów i jaki olej wlać do skrzyni w Renault 120.54 z 95r. Obecnie mam mineralny Agrol U. Gdy się zagrzeje to półwki i rewers nie chcą wchodzić. Słyszałem że musi być półsyntetyczny. Czy konieczna jest wymiana filtrów przy wymianie oleju (jaki koszt). Pomóżcie
    • Przez piotrekbial1
      witam mam rozebrany  silnik mwm 226-6 na cienkich, suchych  tulejach
      dwie z nich sa pęknięte,  co mogło być  przyczyną  ? przegrzanie/ zalanie gorącego  układu  zimnym płynem? 
      przegrzanie  wydaje sie być  najbardziej  prawdopodobne
      co o tym sadzicie ? może  sa jakies wady tego silnika ? 
    • Przez kondziu123
      Witam wszystkich mam taki problem ze skrzynią w reni 155.54 z 3 półbieganmi i rewersem elektrohydraulicznym : podczas ruszania ciągnik prawie nigdy nie rusza łagodnie tylko trochę szarpie i nie wiem czy tak w tych ciągnikach jest czy coś w niej jest nie tak, czasami też renia zaczyna wariować kontrololka (na panelu od skrzyni) za z wykrzyknikiem miga rewers nie przerzóca w ogóle biegu do tyłu a do przodu rusza po dłuższym czasie ale i to samo przeżuci na drugi póbieg . Wie ktoś jaka może być tego przyczyna??
    • Przez Mucha
      Panowie mam problem z rozłączeniem przedniego napędu w Reni 110 54 a mianowicie rozsypal mi się przełącznik od napędu i gdy zobaczyłem jego cenę na allegro.pl to zaniemówiłem. Więc założyłem zwykły dwupinowy przełącznik klawiszowy. I tu teraz tkwi problem. przyjechał elektryk szukaliśmy przez parę ładnych godzin jak to zrobić żeby to wszystko działało. I mam pytanie. czy ten elektrozawór obok lewego koła pod kabiną to jest też od napędu czy on jest od womu? i jeżeli ktoś może mi powiedzieć dlaczego w tym oryginalnym przełączniku jest 7 przewodów a do elektrozaworu przecież idą tylko 2 więc po co ta reszta i które numery przewodów na tej okrągłej kostce lecą do elektrozaworu. Proszę o szybka pomoc.
×