Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez tomekxwz
      witam panowie!!! mianowicie mam taki problem dzisiaj po umyciu fergusona chciałem go odpalić ale nie można... słychać tylko zaskakiwanie elektromagnesu a rozrusznik ani drgnie.proszę o pilną pomoc
    • Przez michal2662
      Witam nie moge odpalić swojego dominatora 78 z kluczyka na początku myślałem że to rozrusznik albo bendyks , wykręciłem rozrusznik i podłączyłem do akumulatora na krótko i okazało się że chodzi po wmontowaniu nie odpala , gdy przekręcam kluczyk na początku palą się kontrolki po przekręceniu dalej kluczyka gasną , może to być stacyjka? jak do niej się dostać z góry dzięki
    • Przez Dawid0510
      Case 5120 nie odpala. Po przekręceniu kluczyka nic nie reaguje (rozrusznik chodzi ale tylko na zwarcie). Wogule nie łapie , nie puszcza dymku nic , tak jakby nie dostawał paliwa. NIe mam pojęcia co to jest . Proszę o szybką odpowiedź 
    • Przez marttinj23
      Witam proszę o radę fendt po wymianie filtra paliwa niechce odpalić jak go odpowietrzyc???coś odkręcić przy listwie wtryskowe? Kręci nawet nie łapie proszę o pomoc??
    • Przez dzony9203
      Witam, jak w temacie.
      Po ok 2 tygodniowym odpoczynku belarusa 920 chciałem go odpalić.
      Odpalił, wszedł na wysokie obroty (na ok 15-20 sekund) i zgasł. Przy następnej próbie odpalania kręcił ale bez dymu z komina.
      Odpowietrzyłem go, jest dymek ale dalej nie odpala (długo z tym walczyłem, aż prawie zamęczyłem aku).
      Dodam że nic nie było robione od tego czasu, daw tygodnie temu jeździł i pracował na tym samym paliwie bez problemu.
      Przy kręceniu "saleje" wskazówka obrotomierza i zapalają się wszystkie diody licznika od WOM.
       
      Proszę o poradę co może być przyczyną?
      Pozdrawiam, Janek.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.