Skocz do zawartości
xpaxpa

ZTS 12245 brak hamulców

Polecane posty

xpaxpa    2

witam. po wymianie lewego cylinderka ciągnik stracił hamulce nie ma noznego ani ręcznego. przed wymiana jakoś tam hamowal ale hamowal a teraz wcale nie hamuje. odpowietrzalem 2 razy pedały są twarde. regulowalem wszystko co się da ale nic. lewe kolo jakby troszkę hamowalo ale to nie jest to. czyżby czekała mnie wymiana tarcz ? koledzy pomóżcie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1734    47
Napisano (edytowany)

Najpierw je naciagni tam powyzej cylinderka kturego wymieniles na zwolnicy, az do skutku.

Edytowano przez 1734

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Baumax
      Witam mam zetora 8045 i chce do niego podpiąć sieć karmie pottinger mex 2s. Zmieniłem obroty wałka z 540 na 1000 i kosi elegancko tylko jest takie ostrzeżenie i do końca nie rozumiem (w załączniku) 
      Na razie jeżdżę na 1 polowej i obrotach 1500 bo kuku duża ale nie wiem czy dobrze robię bo nie rozumiem tego ostrzeżenia


    • Przez lukasztusin123
      Witam kupiłem zetora 8145 w którym ciężko ze zgrzytem wchodziły biegi oraz ciągnęło sprzęgło.
      po rozjechaniu Wymieniłem : Słoneczko, piasta napędu WOM, tarcza dociskowa była nowa i w bdb stanie więc zostawiłem, tarcza sprzęgła nowa, koło zamachowe było już nowe i w bdb stanie, łożysko oporowe zmieniłem na nowe wyższe 45mm, nowa tuleja wyciskowa + nowe widełki i cięgło regulacyjne. piaste WOM i tarczę sprzęgła założyłem na 100% dobrze (tarcze krótszą piastą w stronę skrzyni. Po zjechaniu jest tak samo co przed "naprawą".
      Zrobiłem pomiary i po wciśnięciu pedału sprzęgła łożysko oporowe pracuje max 10.5mm, natomiast skręciłem na wierzchu docisk z tarczą do koła zamochowego i po wciskaniu prasą hydrauliczną tarcza zwalnia się przy 13-14mm wciskając słoneczko. stara tarcza była zwykła pełna i tutaj pytanie czy w docisku typu słoneczko nie powinna znajdować  się 6ramienna tarcza ceramiczna? czy to może być problemem złego wysprzęglania tarczy?
    • Przez Nieznany1235
      Od jakiegoś czasu nie da się wyłączyć napędu przedniego w zetorze crystal 8045 wszesniej było wszytko dobrze co to może być? 
    • Przez Andrzej1983dkl
      Witam. Mam problem z zetorem 12145. Przy skręcaniu blokuje przednie koła. Obie zwolnice rozebrane- wszystko ok. Po odkręceniu wału napędowego problem znika. Jaka  może być przyczyna?
    • Przez Zetix
      Witam... mam pytanie Pacjent to zetor12011 deluxe rocznik 1980. Rozchodzi się o ten numer 8600060202465P6 i od czego jest ten numer? Możecie mi podpowiedzieć gdzie szukać tego w ciągniku ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.