Skocz do zawartości
News
zasimex

Przyciski WOM i podnośnik na błotnikach Ares RZ

Polecane posty

Wybrane dla Ciebie
zasimex    0

Koledzy,

 

ciągle się uczę tego ciągnika... ;)

 

Przy opuszczaniu i podnoszeniu podnośnika z błotników podnośnik zatrzymuje się co kilkanaście cm.

Po kolejnym wciśnięciu kolejne kilkanaście cm i znowu to samo - czy tak jest ok? To jakieś zabezpieczenie?

 

I czy przyciskiem WOM da się włączyć WOM? Wyłącza elegancko ale włączać nie włącza...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    136

Działa poprawnie. W podnośniku to jest zabezpieczenie bezpieczeństwa, żeby po naciśnięciu guzika Cię coś nie przygniotło/przycisło, dlatego opada małymi skokami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinKa    5

Z WOM-em pewnie tak samo jest, jakbyś coś dłubał przy wałku żeby nie wcisnął ktoś guzika i nie było nieszczęścia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez piotrekbial1
      witam mam rozebrany  silnik mwm 226-6 na cienkich, suchych  tulejach
      dwie z nich sa pęknięte,  co mogło być  przyczyną  ? przegrzanie/ zalanie gorącego  układu  zimnym płynem? 
      przegrzanie  wydaje sie być  najbardziej  prawdopodobne
      co o tym sadzicie ? może  sa jakies wady tego silnika ? 
    • Przez Mucha
      Panowie mam problem z rozłączeniem przedniego napędu w Reni 110 54 a mianowicie rozsypal mi się przełącznik od napędu i gdy zobaczyłem jego cenę na allegro.pl to zaniemówiłem. Więc założyłem zwykły dwupinowy przełącznik klawiszowy. I tu teraz tkwi problem. przyjechał elektryk szukaliśmy przez parę ładnych godzin jak to zrobić żeby to wszystko działało. I mam pytanie. czy ten elektrozawór obok lewego koła pod kabiną to jest też od napędu czy on jest od womu? i jeżeli ktoś może mi powiedzieć dlaczego w tym oryginalnym przełączniku jest 7 przewodów a do elektrozaworu przecież idą tylko 2 więc po co ta reszta i które numery przewodów na tej okrągłej kostce lecą do elektrozaworu. Proszę o szybka pomoc.
    • Przez emsi1903
      Potrzebuje wiadomości ile litrów i jaki olej wlać do skrzyni w Renault 120.54 z 95r. Obecnie mam mineralny Agrol U. Gdy się zagrzeje to półwki i rewers nie chcą wchodzić. Słyszałem że musi być półsyntetyczny. Czy konieczna jest wymiana filtrów przy wymianie oleju (jaki koszt). Pomóżcie
    • Przez renwen
      Witam, mam problem z rozłączeniem przedniego napędu, walczę już z tym tydzień, i nie mam już pomysłów co do przczyny tego, posprawdzałem całą elektrykę, ciśnienie, mam założoną też nową pompę, proszę o pomoc kto wie coś na ten temat i wie jak mógłby mi pomóc, mój numer telefonu: 661860314 , jestem z Kujawsko-Pomorskiego.
    • Przez user88
      Witam.
       
      Mam problem z napędem.
      Włącznik w kabinie wł/wył naped wiec ciśnienie i wszystko po drodze powinno byc ok.
      Przy małym obciążeniu przód wspomaga tylne koła, ale problem zaczyna sie  gdy zapieram o drzewo - na półsprzgle jeszcze widac, że przód chce krecic, ale po puszczeniu przednie koła i wał napedowy przeskakuja jakby omykał (coś po drodze  w przystawce lub skrzyni?).
      Po zdjęciu przystawki - wałek pośredni wałka WOM jest cały i ma luz na oko max 1 mm(za łożyskach igiełkowych)
      Wieniec na dzwonie ma luz dość spory na boki pod katem można go układać. Byłem u Agroszyszki bo mam niedaleko to dali mi taki pierścień który blokuje wieniec, żeby się nie zsunął, ale nie wiem jak to zdemontować...na prasie stawia opór.
      Jak się dobrze przyjrzę to widać, że na wieńcu na styku z koszem sa trochę wyrobione frezy - może to one przeskakują pod dużym obciążeniem, ale tarczki chyba szybciej by popuściły...
       
      Prosze o sugestie i z góry dziekuje.
      Grzegorz
       
       
×