Polecane posty

Napisano (edytowany)

siema wszystkim może ktoś wie. mam zetora 8111 z 91 roku i gdy jadę i mam włączony żółwia jest wszystko oki a gdy załączę zająca coś rzęzi w skrzyni jadąc  na wolnych obrotach. ale jak dodam gazu to wszystko jest oki albo wcisnę sprzęgło i nie wiem czy tak już jest czy cos sie dzieje ??

Edytowano przez DanielStefaniuk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CIAPEK1981    7

Jak na moje to nie używa sie żółwia na wolnych obrotach silnika. Na wolnych obrotach nie  ma odpowiedniego ciśnienia oleju i tarczki się ślizgają. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ale mi to tak robi sie za zającu bo na żółwiu jest wszystko oki.a jak ma małe ciśnienie to co może siadać. bo ja nie wiem bo jest dopiero właścicielem od kilku miesięcy

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

gosciu506    100

jak małe ciśnienie to mikropompka i trzeba rozpolawiac a stan oleju jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BUSTED    63

one tak mają jezdzij nic się nie stanie A jak Cię wkurza to zostawiaj albo na zolwiu albo na wyższych obrotach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16

Jakie masz cisnienie i na jakich obrotach. Zmierz to. Zegar bedzie pasowal od opryskiwacza, tylko musisz dokupic redukcje i miec jakis wąż
Instrukcja podaje minimum 1000 obr.
Ja mam zupełnie innego zetora i mi podaje cisnienie tylko na żołwiu. Być może kiedyś robili inaczej, trzeba sprawdzić.
Nie hamuje ci ciągnika jak wcisniesz sprzęgło.
Silnik na luzie może ciężej chodzić przy takich objawach(sprawdz na luzie)
Zmierz cisnienie na poszczegolnach obrotach silnika.


Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

jak małe ciśnienie to mikropompka i trzeba rozpolawiac a stan oleju jest?

 

tak tak olej jest bo został wymieniony na wiosne

 

 

Jakie masz cisnienie i na jakich obrotach. Zmierz to. Zegar bedzie pasowal od opryskiwacza, tylko musisz dokupic redukcje i miec jakis wąż

Instrukcja podaje minimum 1000 obr.

Ja mam zupełnie innego zetora i mi podaje cisnienie tylko na żołwiu. Być może kiedyś robili inaczej, trzeba sprawdzić.

Nie hamuje ci ciągnika jak wcisniesz sprzęgło.

Silnik na luzie może ciężej chodzić przy takich objawach(sprawdz na luzie)

Zmierz cisnienie na poszczegolnach obrotach silnika.

 

zetores jak mam na luzie i nie wduszone sprzęgła to jak by troche ciężej chodził a jak wduszę to jak by chodził trochę lżej. i jak by trochę hamował na luzie.

Edytowano przez DanielStefaniuk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16
Napisano (edytowany)

masz prawdopodobnie za małe ciśnienie i masz dwa biegi naraz. Umnie pomaga przegazawanie, i ciśnienie już trzyma.  może być winien rozdzielacz lub elementy w skrzyni. Musisz wszystko sprawdzić i dopiero wymieniać. Wymień też filtr mikropompki

bez pomiarów za dużo nie zrobisz prócz wydawania pieniedzy..

 

Edytowano przez zetores

Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CIAPEK1981    7

Albo ślizgają się tarczki albo ślizga się taśma. I nie należy tak jeździć ponieważ przez "takie coś" zużywają się (albo tarczki albo taśma) Ja bym na początku sprawdził naciąg taśmy (bo najmniej roboty :)). Ale na moje to coś z ciśnieniem jest. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Albo ślizgają się tarczki albo ślizga się taśma. I nie należy tak jeździć ponieważ przez "takie coś" zużywają się (albo tarczki albo taśma) Ja bym na początku sprawdził naciąg taśmy (bo najmniej roboty :)). Ale na moje to coś z ciśnieniem jest. 

 

jak sprawdzić ten nacią taśmy ??

masz prawdopodobnie za małe ciśnienie i masz dwa biegi naraz. Umnie pomaga przegazawanie, i ciśnienie już trzyma.  może być winien rozdzielacz lub elementy w skrzyni. Musisz wszystko sprawdzić i dopiero wymieniać. Wymień też filtr mikropompki

bez pomiarów za dużo nie zrobisz prócz wydawania pieniedzy..

 

a możesz powiedzieć jak te pomiary zrobić bo ja jestem zielony co do tego traktora bo mam go od kilku miesięcy a co do rożdzielacza to chodzi o o rozdzielacz górnej pokrywy  skrzyni biegów ??

 

 

Edytowano przez DanielStefaniuk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marko-kolo    709
Napisano (edytowany)

To ze jestes zielony to widać ,tak samo jak koledzy którzy piszą bzdury
Co chcesz sprawdzać jak nie masz pojęcia ?
Popros kogos kto sie zna a nie piszesz z dzieciami
Chcesz cos sie dowiedziec to poczytaj w tematach juz istniejacych ....a jest ich sporo i tam jest opisane co i jak

Edytowano przez marko-kolo

wszystkie RYŚKI to fajne chłopaki , chwała im za to 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak nie mam pojęcia to nie znaczy żę nie mogę sie podpytac co może być nie tak i jaki może być koszt naprawy a te dzieci to zapewne lepiej znają  sie od ciebie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marko-kolo    709

jasne.. szczególnie ten się zna co mu podaje ciśnienie na  żółwiu i ma dwa biegi na raz :D  :D  :D 

jedno jest pewne skoro na żółwiu masz wszystko git to taśma jest w porządku  ..więc nie łam główki nad regulacją  bo to nie ten problem 

 

 

 

masz tu fachową wiedzę jak dla ciebie na początek powinno być przystępne 

wyciągnij wnioski czy te dzieci się znają  ;)

 

http://ikm.wz.cz/index.php?module=articles&action=show_article&id=0000000139


wszystkie RYŚKI to fajne chłopaki , chwała im za to 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16

W takim razie podaj mi dokładnie w którym dokładnie miejscu w Układzie przeniesienia napędu obciąża mi silnik?
Do sprecyzowania- dzieje się tak na niższych obrotach. Cisnienie 5-8 bar.
Gdy cisnienie wzrosnie do 14 jest ok. Silnik wtedy nie ma obciążenia


Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    92

Za małe ciśnienie i sprężyna zaczyna napinać taśmę a tarczki trzymają na wzmacniaczu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16

Więć swiadczy o nie całkowitym rozłączeniu przełożenia...
Dodam ogólnie że u mnie wystarczy przegazowka by przeżuciło.
I wiem z pomiarów, że w moim przypadku w pewnym stopniu ucieka również rozdzielaczem ciśnienie..


Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16

W moim ciągniku Gdy wałek wyłączony pompa nie podaje na Wom cisnienia.

Ale zauważyłem za to że gdy na niskich obrotach 700rpm włącze żółwia-mam 8 bar. A gdy włącze jeszczee Wom wzrasta o 12 bar


Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    92
Napisano (edytowany)

No jak pompa podaje olej na hamulec wałka wom bo inaczej i tak by się obracał wałek bo tarczki by ciągły do tego właśnie jest hamulec ale już wiadomo że masz nie szczelność na oringach na wom

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zubi1990    0

witam, mam problem ze skrzynią w 8011. Problem polega na tym że jak się zagrzeje olej to traktor idzie jak by szedł na żółwiu a mam na zającu. Podejrzewam że mogły się skączyć tarczki lub pompka ale nie wiem gdzie wpiąć manometr żeby zmierzyć ciśnienie. Dodam też że wom działa a hamulec  wom-u nie działa. Na razie wymieniłem olej i filtr oleju skrzyni. Jak byście podali jakie mają być ciśnienia i gdzie zmierzyć był bym wdzięczny. Dodam że to jest skrzynia 4 biegowa. Z góry dzięki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    25

Na początek możesz wymienić uszczelkę na tłoku hamulca taśmy. Jeżeli to nie pomoże to mikropompa do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damo    26

jak  ciśnienia brak i ślizga to i taczki  już  dostały  pewnie ...  koszt  naprawy  nie jest duży  tylko pracy  sporo 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zubi1990    0

Ok a jak bym chciał zmierzyć ciśnienie to na czujniku na pokrywie skrzyni?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    25

Tam jest najlepszy dostęp i najprościej jeżeli chcesz to sprawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez artur123456789
      witam jak odpowietrzyc sprzegło w deutz fahr m2385 .pozdrawiam 
    • Przez sly
      Czy miał ktoś do czynienia z zatrzaskiem do skrzyni biegów o gwincie M18, oryginalne są na gwincie M16 ale ja 1 mam chyba jakiś od innego ciągnika i nie mogę znaleźć nic takiego w sklepie, chociaż w jednym sprzedawca powiedział że spotkał się z czymś takim
    • Przez Jacek3p
      Witam panowie proszę o pomoc mam taki problem że na zajacu ciężko wchodzą biegi i skrzynia hamuje więc wyregulowalem taśmę wyjąłem sprezyne wkrecilem śrubę do końca i wkrecilem o 1.5 i po odpaleniu i sprawdzeniu na zolwiu jest ok a na zajacu nie może silnik uciagnac dusi się normalnie na postoju a i jak wyjąłem sprezyne to z pod tego co jest w środku bardzo szybko wyciekal olej czy tak ma być i co zrobić z tą taśmą i czy ta sprezyne tak ciężko jest wkręcić bo ja używałem dłuższych srub żeby to ściągnąć bardzo proszę o odpowiedz i z góry dziękuję :)
    • Przez Paweł1111
      witam wszystkich chciałbym się dowiedzieć jak zdemontować całkowicie wzmacniacz momentu obrotowego jak odpiąć wszystko żeby nie było ubytku ciśnienia oleju nie używam go więc chciałem się go pozbyć ciągniczek chodzi tylko i wyłącznie z turem także nie potrzebne mi jest coś takiego to tylko przeszkadza w używaniu przedniego napędu
    • Przez siwykn2
      Witam mam zetora 7245 i od jakiegoś czasu występuje dziwny problem chyba ze skrzynią.  Przy cofaniu po przejechaniu kilku,  niekiedy kilkunastu metrów słychać huk nie potrafiłem stwierdzić skąd więc przy wymianie sprzęgła rozebralem skrzynie. Ale nie widać żeby tam cokolwiek było nie tak . Dodatkowo jeśli zepnę napędy że ciągnie też przód to problem nie występuje.  Może ma ktoś jakiś pomysł co może być problemem?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj