Skocz do zawartości
maro3

pompa wspomagania mtz 82

Polecane posty

Wybrane dla Ciebie
galeria
Pompa
maro3    0

Witam. Mam taki problem. Założyłem pompe od wspomagania 16 l (wcześniej była 10 litrów) orbitrolu nie wymieniałem. Ciągnik pracował 5 minut i pompa i orbitol mocno sie nagrzała .Mam pytanie czy muszę wymienić orbitol na 160.Dodam że układ jest zalany świeżym olejem superolem 30.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maro3    0

wymieniłem filter i orbitrol o wydajności 160 i pompa nadal się grzeje. lekko się kieruje i jest mało obrotów. Od lewej do prawej są niecałe 3 obroty kierownicą, a na poprzedniej pompie i orbitrolu było ponad 5.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • [[Template sdtools/front/widgets/sdToolsSimilarContent does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.