Skocz do zawartości
maro3

pompa wspomagania mtz 82

Polecane posty

Wybrane dla Ciebie
galeria
Pompa
maro3    0

Witam. Mam taki problem. Założyłem pompe od wspomagania 16 l (wcześniej była 10 litrów) orbitrolu nie wymieniałem. Ciągnik pracował 5 minut i pompa i orbitol mocno sie nagrzała .Mam pytanie czy muszę wymienić orbitol na 160.Dodam że układ jest zalany świeżym olejem superolem 30.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maro3    0

wymieniłem filter i orbitrol o wydajności 160 i pompa nadal się grzeje. lekko się kieruje i jest mało obrotów. Od lewej do prawej są niecałe 3 obroty kierownicą, a na poprzedniej pompie i orbitrolu było ponad 5.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez grego
      Mój MTZ miał straszne problemy z odpalaniem, jesli nawet juz załapał to nie był w sytanie wejśc na obroty. Wytypowałem że to wina pompyt wtryskowej.
      Znalazłem u siebie właściwie taką sama pompe, symbol ten sam zdaje się UTN -5, po założeniu i odpowietrzeniu pali na dotyk i wchodzi na obroty, ale...maksymalne obroty to tylko 1600 ob/min. Jak sie dobrze przyjrzałem to nawet tak pisze na tej pompie. Wykręciłem tą śrube regulacyjną, ale teraz max obroty to i tak tylko około 2000. Do sie jeszcze coś z tym zrobić?
    • Przez rastafarmer
      Witam! Dzisiaj rano wlewałem wode do chłodzenia silnika i zauważyłem że weszło jej ponad 20 litrów... Widząc że nigdzie nie ucieka otworzyłem wlew oleju i było tam pełno wody razem z olejem. Przedostała się z kanałów wodnych do silnika, tylko jakim cudem jeśli woda była na noc zlewana do zera...? Może jakaś uszczelka puściła? Dwa dni temu jeździłem ruskiem i już wtedy była woda w oleju ponieważ nawet w przewodach olejowych jest pełno zmarzniętej wody z olejem... Co chłopaki o tym myślicie..? bo mnie już krew zalewa...
    • Przez Matti
      Witam!  Sprawa dotyczy Pronara, ale pisze w dziale Belarus, bo może tutejsi  użytkownicy będą posiadali większą wiedzę. Mam Pronara 82SA z wałkiem WOM na szeroką i wąską taśmę (nr kat 1221-4202010) załączany elektrohydraulicznie. Ma ktoś może wiedzę czy możliwa jest jego wymiana na wałek nowego typ, czyli tarczowy (nr kat 1025-4202010). Z moja analizy katalogów części zmiennych wynika, że tak, ale boję się kupić części w ciemno. Czy w tym nowym typie est jeszcze jakaś regulacja, czy wystarczy podłączyć 2 węże od elektrozaworu do korpusu i będzie działać? Na koniec może najważniejsze pytanie do użytkowników MTZ-ów z wałkiem tarczowym: czy ten wałek jest trwały i niezawodny? 
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez Karwan91tdi
      Witam kupiłem ostatnio mtz 82 z 1984 r usterki w nim to nie działający przekaźnik wom oraz z hydraulika gdyż siłownik podnosi tylnie cięgła do góry a po powrocie dźwigni w pozycje 0 cięgła samoczynnie opadają . Czy ktoś może mi poradzić jakie mogą być przyczyny podanych usterek?
×