Skocz do zawartości
D-e-x-t-e-r

Zetor 9540 czasami brak napedu...

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
D-e-x-t-e-r    2

Witam, czasami nie mam przedniego napdu, tzn. jak sprezarka napompuje powietrze i załącze naped to po chwili spada ciśnienie powietrza i napedu brak, a czasami działa normalnie. Co może być przyczyną ? Podobno za tylnym kołem lewym jest elektrozawór, czy on może być przyczyną ? Może coś nie łączy ? Czekam o podpowiedz gdyż zetorka mam od niecałego roku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    60

napęd jest załączony jak nie ma powietrza tzn. podanie ciśnienia na siłownik wewnątrz przystawki powoduje rozłączenie napędu a wypuszczenie powietrza powoduje załaczenie napędu  .Jak wyłączysz zapłon (kluczyk w stacyjce ) napęd się załącza  -zawór wypuszcza powietrze z siłownika . Włączasz kluczyk to plus idzie do elktrozaworu  i napęd wyłączony - przekręcasz włącznik napędu -zasilanie zaworu jest przerwane napęd działa . 

Nad przystawką  (z lewej strony  jest przykręcony do pokrywy podnośnika elektrozawór sterujący napędem i masz doprowadzony plus do cewki która steruje zaworem -możesz ,łącząc na krótko , sprawdzić  jego działanie  .

Sytuacja ,w której jak piszesz brakuje powietrza w butli powinna spowodować załączenie napędu a nie odwrotnie!!!!


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
D-e-x-t-e-r    2

Do końca tego nie rozumiem, u mnie jest tak że jak zapale ciągnik spreżarka napompuje pokoazuje mi zegar cisnienia na 6, po czym załącze naped i cisnienie stoi na 6 to naped działa, ale czasami po zalączeniu napedu cisnienie powietrza mi spada zapali sie czerwona lampka na zegarze od cisnienia i w tej sytuacji naped nie działa. Czy to może być wina tego elektrozaworu ?  Czy to jest ten http://allegro.pl/zawor-elektrozawor-sprzegla-wom-zetor-i5023314796.html#

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

DarekD    60

jest to ten zawór i zacznij od niego .

Jeszcze raz powtórzę :podanie zasilania na ten zawór  powinno uruchomić siłowniczek rozłaczający sprzęgło napędu . Jak włączasz napęd to  odcinasz zasilanie cewki zaworu  ,zawór wypuszcza powietrze z siłownika a sprężyna wewnątrz przystawki wypycha przesuwkę powodując zazębienie  napędu . Tak to ma działać.

Skoro piszesz ,że uruchomienie napędu powoduje nagły spadek ciśnienia  w całym   układzie to wygląda na to ,że zawór napędu szwankuje


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rabit500
      Witam
      Mam problem z ehr w moim zetorku forterze. A mianowicie nie działa mi ehr poprostu umarł. Nie działa sterowanie z kabiny ani z błotników jakby ktoś mógł podpowiedzieć gdzie jest jakieś wyjątkowo wrażliwy punkt tego układu bo przejrzałem instalacje i nic specjalnego nie wpadło w oko. Powiem że uszkodzony był alternator i nie było ładowania (uszkodzony mostek). Jutro podrzucę numer błędu jeśli uda mi się go odczytać.
    • Przez adamek1942
      witam ciągnik mi nagle zaczął kopcić w połowie drogi na aż taki zaniosły dym siwy i bardzo śmierdzący jakby olej się spalał z silnika,po chwili ustało i niema ani dymka, silnik z dpf, zauważyłem ze tłumik na koću wydechu zrobił się troszkę mokry ale już wszystko ustało, co sie do cholery dzieje to jest nowy ciągnik pomocyy, pracowałem co prawda troszke na wolnych obrotach i morze tego dpfa przypchało.
    • Przez mrbarti44
      Witam. Mam okazję kupić traktor zetor proxima 100 power z roku 2012 i 2010. Jakie opinie macie na temat tego traktora (jazda, awarie)? Naprawiał ktoś sprzęgło elektrohydrauliczne? Jakie są częste awarie w tych traktorach? Na co patrzyć przy kupnie traktora? 
    • Przez Kondzio55
      Witam.Od jakiegoś czasu mam problem z przednim napędem w moim zetorze.Mianowicie,podczas jazdy czasem słychać jakies odgłosy z napędu.
      Odkreciłem wał napędowy i okazało się ze na tej łączce zerwane są frezy.Więc zakupiłem tą łączke załozylem i wszystko fajnie,lecz samym wałem moge kręcić w lewo i prawo do pewnego momentu ale przy kręceniu słychać stuki tak jakby na zębatkach w moscie.I moje pytanie gdzie szukać przyczyny,czy zdejmować koło i probować się jakoś tam dostać,czy probować grzebać w przekladni od strony wału??
    • Przez WojtekRabiczko
      Koledzy potrzebuje pomocy co do zetora 8541 proxima z 2007r jeszcze przed liftingiem chcialbym go kupic ale jest malo informacji o nim czym sie różni od 8441 czy warto sie nad nim zastanawiac ma on jakis polbieg pod obciazeniem prosze o pomoc 
×