Skocz do zawartości
D-e-x-t-e-r

Zetor 9540 czasami brak napedu...

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
D-e-x-t-e-r    2

Witam, czasami nie mam przedniego napdu, tzn. jak sprezarka napompuje powietrze i załącze naped to po chwili spada ciśnienie powietrza i napedu brak, a czasami działa normalnie. Co może być przyczyną ? Podobno za tylnym kołem lewym jest elektrozawór, czy on może być przyczyną ? Może coś nie łączy ? Czekam o podpowiedz gdyż zetorka mam od niecałego roku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    60

napęd jest załączony jak nie ma powietrza tzn. podanie ciśnienia na siłownik wewnątrz przystawki powoduje rozłączenie napędu a wypuszczenie powietrza powoduje załaczenie napędu  .Jak wyłączysz zapłon (kluczyk w stacyjce ) napęd się załącza  -zawór wypuszcza powietrze z siłownika . Włączasz kluczyk to plus idzie do elktrozaworu  i napęd wyłączony - przekręcasz włącznik napędu -zasilanie zaworu jest przerwane napęd działa . 

Nad przystawką  (z lewej strony  jest przykręcony do pokrywy podnośnika elektrozawór sterujący napędem i masz doprowadzony plus do cewki która steruje zaworem -możesz ,łącząc na krótko , sprawdzić  jego działanie  .

Sytuacja ,w której jak piszesz brakuje powietrza w butli powinna spowodować załączenie napędu a nie odwrotnie!!!!


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
D-e-x-t-e-r    2

Do końca tego nie rozumiem, u mnie jest tak że jak zapale ciągnik spreżarka napompuje pokoazuje mi zegar cisnienia na 6, po czym załącze naped i cisnienie stoi na 6 to naped działa, ale czasami po zalączeniu napedu cisnienie powietrza mi spada zapali sie czerwona lampka na zegarze od cisnienia i w tej sytuacji naped nie działa. Czy to może być wina tego elektrozaworu ?  Czy to jest ten http://allegro.pl/zawor-elektrozawor-sprzegla-wom-zetor-i5023314796.html#

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

DarekD    60

jest to ten zawór i zacznij od niego .

Jeszcze raz powtórzę :podanie zasilania na ten zawór  powinno uruchomić siłowniczek rozłaczający sprzęgło napędu . Jak włączasz napęd to  odcinasz zasilanie cewki zaworu  ,zawór wypuszcza powietrze z siłownika a sprężyna wewnątrz przystawki wypycha przesuwkę powodując zazębienie  napędu . Tak to ma działać.

Skoro piszesz ,że uruchomienie napędu powoduje nagły spadek ciśnienia  w całym   układzie to wygląda na to ,że zawór napędu szwankuje


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Belaruss820
      Jaki rozmiar kół mogę założyć na felgi w zetorze 9540. Dodam że jest to stary typ felg z przodu te czarne. Teraz mam z przodu 12,4/11r24 a z tylu 16,9 r38. Czy mogę na te felgi założyć sersze opony?jeżeli tak to.jakie najszersze?z tylu 18,4r38 a na przód wtedy jakie?aby się zgrywało wszystko?
    • Przez krystek1992
      Mam Zetorka 9641 i mam z nim problem mały. Co jakiś czas zapowietrza sie mi w nim tylni prawy hamulec. Mechanik mówił że trzeba instalacje uszczelnić. No i właśnie nie wiem gdzie to trzeba uszczelnić, jak i czym. Może ktoś już z tym sie spotkał, bardzo bym prosił o pomoc.
    • Przez ursusikc330m
      Mam pytanie czy wyciągał ktoś już chłodnice cieczy silnika z Zetora Proximy Plus 110?Lekko się rosi gdzieś od góry i nie wiem czy się może przetarła o coś czy może puściła gdzieś na zgrzewie,albo może spróbować wsypać jakiegoś uszczelniacza i zobaczyć co się będzie działo
       
    • Przez robertrolnik27
      Witam, 
      dziś podczas pracy wyżej napisany model zetora w trakcie jazdy na pierwszym biegu szosowym, półbiegach i napedzie nagle stanął jakby bieg wyleciał i przestały działać biegi w przód można je włączać bez sprzęgła natomiast biegi w tył działają normalnie. Dodam że zetor nie pracuje dużo jest z 2007 roku ma przepracowane tylko 1300 mtg, zawsze na czas jest wymiana oleju i od nowości jest on na orginalnym oleju zetora. Czy ktoś miał podobne problemy? Wie ktoś może co jest grane?  
    • Przez mrbarti44
      Witam. Mam okazję kupić traktor zetor proxima 100 power z roku 2012 i 2010. Jakie opinie macie na temat tego traktora (jazda, awarie)? Naprawiał ktoś sprzęgło elektrohydrauliczne? Jakie są częste awarie w tych traktorach? Na co patrzyć przy kupnie traktora? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.