Skocz do zawartości
tata1

Kopcenie/dymienie C-330

Polecane posty

Wybrane dla Ciebie
Mendieta    0

Panowie wlałem dziś do swojego ursusa 10 litrów ropy ze stacji . Teraz mam taki problem że ciągnik strasznie kopci, nie chce wejść w obroty , Ja dociskam gaz do końca a on nic . Najgorsze jest to że pod górkę gdy jechałem zawsze 6 biegiem to teraz 4 się morda , kopci jak lokomotywa. Obawiam się że to może być o tą ropę. Co o tym myślicie? Mogą być teraz jakieś problemy z silnikiem?;/

 

Z góry dzięki za odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk89    18

ale to był zwykły olej napędowy czy bio diesel? już pare osób mi mówiło że jak zalali bio diesla to ciągniki nie miały mocy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mendieta    0

Zwykły Olej napędowy. Tylko strasznie dziwnie wyglądał i w ogóle zapach dziwny;/ . Nic silnikowi nie bedzie? przepalił z 4 litry a resztę spuściłem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wiesmag    52

to pewnie nie ON ani BIO-DIESEL-na biodieslu na pewno nie osłabnie,nawet na rzepakowym oleju moc swą ma,już nie mówiąc o B-100-to jest dobre paliwo.

ci co narzekają to zapewne kupili jakieś mieszanki niewiadomego składu(nawet nie wiecie co oni mieszają-cuda),taką stację warto do inspekcji natychmiast zgłosić-bo kroją kasę niewiarygodną czyimś kosztem(czyli twoim).

jakby na stacji świństwo wykryli-niech go zamkną,jak uczciwie handluje to przecież może spać spokojnie-i niech sobie zarabia nawet dużo,niech mu się wiedzie,byle uczciwie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mendieta    0

Masz racje, na tej stacji parę osób się przejechało z tym paliwem. Teraz się boje o swojego ursusa. Jeśli wleje coś porządnego to będzie lepiej? Czy teraz to już kaplica?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

kup normalne paliwo,na normalnej stacji-tam gdzie dużo osobówek tankuje-kilka groszy drożej,a i tak zaoszczędzisz-a nie na pokątnej stacji gdzie tylko ciągniki tankują.

duże stacje świństwa raczej nie mają.

to świństwo spuściłeś,to wlej normalne-przecież bardziej już nie zepsujesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zonk28    0

Moim zdaniem , wtryski masz napewno do roboty............a czy to paliwo to ciężko powiedziec , ale raczej nie , bo ja na różnych códach jezdziłem i nie było problemu ....wszystko przepali C-330 :rolleyes: Więc ON to raczej nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mendieta    0

Ale wydaje mi że jakby były wtryski to by cieżko palił , a z odpalaniem problemów z nim nie ma. Ta ropa wyglądała jak olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zonk28    0

Mi wtryski lały i palił lekko........raz wlałem mazutu i też chodził , C-330 wszystko przepali.....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

jak przedtem problemów nie miałeś-to zostaw w spokoju-od tej ilości nic mu nie jest-możesz tylko bardziej czujny być-no i znaleźć stację lub dostawcę z oryginalnym paliwem-może być BIO-tylko robione zgodnie z normami,a nie jakieś cuda,nie wiadomo z czego,oszczędności na tym nie ma.

 

takiego co sprzedaje takie mieszanki,najlepiej zgłosić "krokodylom",oni już będą wiedzieli gdzie z tym iść.on robi przekręty a ty robić będziesz ale silnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mendieta    0

To jeśli wtryski to regulacja czy nowe? i konieczna regulacja pompy tez bedzie?

 

 

edit: i tak nagle mogłby walnąć wtryski? dzień wcześniej bez zarzutów chodził.

Edytowano przez Mendieta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Zalej ON i zobaczysz jak będzie chodził na razie nic nie ruszaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mendieta    0

Panowie zalałem go innym ON i niestety to samo , czyżby wtryski? Jeśli tak to całe nowe czy tylko końcówki do wymiany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tylko końcówki, wymontuj wtryski i jedz gdzies ustawić i tam Ci powiedzą czy trzeba obie nowe czy jedną może tylko wystarczy wyregulować.Zacznij od końcówek jesli to nic nie da to będziemy mysleć dalej, być może cos w pompie walnęło i to nie koniecznie od paliwa,ale mogło zapiec końcówki ch....a wie co było w tym paliwie.

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian3k    0

No, Panowie ja też dołączę się do tematu z podobnym problemem... Wszystko było ładnie pięknie kiedy pojechałem po wujka ciapkiem aby go ściągnąć bo poszedł mu pasek w aucie... Gdy go dociągnąłem nie zwróciłem uwagi na to że brakło mi paliwa i ciapek stanął.. Wujek dał mi 5 litrów jakiejś swojej ropy, zalałem odpowietrzyłem i po pewnym czasie zaczęła się męka. Ciągnik odpala, lecz kopci nawet przy najmniejszym wciśnięciu gazu na czarno i nie mam mocy. Gdy pod nie wielkie wzniesienie z nie obciążoną przyczepą wychodziłem na 6 to teraz przy jeździe na prostej drodze ciężko o to aby wbić 6 bo przyjdzie jakieś wzniesienie lekkie to kopci strasznie i trzeba redukować... Filtry paliwa zostały wymienione, lecz nic to nie pomogło. Czy myślicie że także muszę sprawdzić te wtryski ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mendieta    0

Panowie pomóżcie, byłem u mechanika sprawdzalismy wszystko co trzeba , końcówki nowe ustawione założyliśmy , ale nadal to samo. Mechanik mówi że pompa wysiadła , ale pali od razu bez zadnych problemów , przy próbie jazdy znowu to samo , ledwie jedzie jakby gazu mu brakowało , kopci mniej i teraz na biało . Czy to może być pompa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zonk28    0

Uciekaj chłopie od tego mechanika!!!!!!!!!!! jak ci ustawił wtryski na 160 to nie chce wiedziec jak pompe ustawił i założył.Bierz te pompe i wtryski i zawoż do Zawiercia tak jak pisałem tam ci ustawią po fachowemu .Wtryski ustawia sie na 135 a nie tak jak masz ustawione na 160.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus328    2

ale wy pie******* wtryski g*** prawda kiedyś jeździło sie na opałówce i nic traktorowi nie było więc jak spalił te 4 litry jakiegoś badziewia to nic mu sie nie stało

 

ja mam wtryski poustawiane na 110

Edytowano przez Ursus328

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

@ursus328-opałówka była by ok-ja się spotkałem z mieszaniną rozpuszczalników-nie wiemy co to za mieszanka była no i z czego,kwasy,zasady,cuda mieszają-ważne że ktoś kupi,reszta w d..ie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus328    2

na 110 na serio beda lały to moze dlatego tak na siwo kopci przy przygazówce po remoncie silnika no to musze jechac po aparatue do ustawiania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jack12    0

Hej koledzy,

mam taki problem: nagle podczas jazdy moja "30" straciła moc, zaczęła dymić na niebisko (zapach nie do wytrzymania)

czy to może być wina paliwa? bo ostatnio kupiłem na innej stacji niż zwykle,

 

czy po prostu silnik się kończy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Może byc wina paliwa, ale tez i koncówek oraz pierścieni. Bo jak stało sie momentalnie to silnik raczej sie tak nie konczy tylko stopniowo z czasem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×