Skocz do zawartości
tata1

Kopcenie/dymienie C-330

Polecane posty

Wybrane dla Ciebie
Roki212    83

Zamontowałem nowy zestaw naprawczy do ciapka z THM i ile według was zrobić mtg na dotarcie i zmienić olej? Znajomy sprzedawca powiedział ze po 20 mtg. Nie za mało? :)

wstawiłeś THM :):):) kolego toż to najgorszy badziew jaki mogłeś wstawić... Nie licz na oszczedność bo wydasz dwa razy tyle...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damjan15    0

Co do zestawów możecie mi powiedzieć dlaczego zestaw naprawczy Mahle Krotoszyn z gorzyckim tłokiem jest taki drogi??? Czy opłaca się go kupować??? Czy jest on wytrzymalszy od zwykłego krotoszyńskiego??? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Wg moich doświadczeń z zestawami teraz to ten zwykły jak i ten drogi Krotoszyn mają porównywalną wytrzymałość wiec nie ma co przepłacać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

sam wstawiłem THM to remont już by się należał po pół roku jazdy, ja narazie jeżdżę na tym zestawie THM, ale remont może na jesień zrobię

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damjan15    0

Czyli ceny są nabite z tym tłokiem gorzyckim :). Według mnie to najlepiej wstawić Mahle niż te wynalazki za 100 zeta z kuźni wujka Stanisława :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

mam taki problem że robiłem remont śilnika c-328 no i wszystko skrenciłę i zapalił tylko stukał i strasznie kopćił więć opóźniłem zapłon no i kopcenie ustało juz tak nie kopci ale dzwięk nadal pozostał wiec opiszę kiedy dokładnie ten dzwięk jest no wiec tak jak krece rozrusznikiem i jak silnik chodzi ale nie zapali to nic nie stuka stukanie pojawia się w tym momęcie kiedy silnik zapali więc nie wiem co morze być nie tak a jak panewki by były do d*py to przy kręceniu tez by stukało czy tylko po odpaleniu bo u mnie jak zapali to automatycznie jest stukot a jak nie odpali to moge kręcic i nic nie stuka tylko jak zapali wiec nie wiem może coś z głowica uszczelką pod głowicą czy co nie wiem chyba wezwe fachowca poddaje się już czekam na ostateczną radę pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Ustaw zawory na 0.2mm dla ssącego i wydechowego. Silnik rozwija prawidłową moc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

mam tak zawory ustawione i juz prubowałem różnie i nic ciagle stuka ale stuka w tedy kiedy zapali bo jak kręciłem na odprężniku czyli tak by nie zapalił tylko sprawdzic to nic nie stukało tylko w tedy kiedy zapali to takie jakby udeżenia niewiem co jest prosze pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
coffey23    16

no to znaczy że coś od kompresji czyli może być panewka bo większego obciążenia dostaje na korbowód i stuka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    190

Może końcówka wtrysku stuka,jak założyłeś nowe.Będzie tak stukał jak by korbowód był popuszczony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

końcówki wtrysku są stare nie zmienione wiec nie wiem co może być nie tak bo cokolwiek zrobię stuka tak samo przyspieszę opóźnię zapłon i nic zawory tak samo ustawiałem już różnie i za każdym razem to samo brak mi słów albo tłoki za bardzo się wysuwają i uderzają w głowice albo co już nie wiem a jakby panewki były by do d... to kiedy by stukało i jak bo u mnie to takie uderzenia głośne i cały czas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Pozostają panewki, albo tulejka w korbowodzie. Chyba, że popychacze, albo blok za bardzo zeszlifowany był i tłok bije o głowicę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal29    9

A rozrząd ruszałeś, bo może żle ustawiony na kołach i zawory biją o tłok. Napisz co robiłeś w silniku i co wymieniałeś. W której części silnika stuka, w okolicy głowicy czy miski olejowej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

To jest też możliwe, lecz kolega nie napisał czy ciągnik rozwija pełną moc, czy też jest słaby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

a wiec tak silnik rozkręcony był do ostatniej śrubki był już w ciężkim stanie a wymieniałem pierścienie na tłokach wszystkie uszczelki resztę było ok i skręciłem wszystko rozrząd ustawiony na znaki patrzałem jak korbą kręciłem czy zawory nie uderzają o tłoki i nie uderzają na początku gdy go zapaliłem to strasznie dymił nic nie widać było i stukało potem opóźniłem zapłon i dymi już normalnie ale stuka tak samo dźwięk pochodzi z głowicy to znaczy do góry nie na dole (z miski olejowej) a przy wtryskach grzebałem to znaczy przy jednym ale czy to była by przyczyna jutro zmieniam wtryski i jadę na ustawianie ale wątpię żeby było to to bo stuk jest jak silnik zapali a jak kręcę na odprężniku to nic nie słychać tylko jak zapali jakby tłoki uderzały o głowice tz. taki pukanie uderzenia a przecież jakby rozrząd był źle ustawiony to by nie zapalił a silnik rozkręca pełną moc tak mi się wydaje jak gazuje to przyspiesza ale nie jechałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

A tulejki w korbowodach wymieniałeś ? może tam jest za duży luz i to właśnie stuka?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

nie wymieniałem tylko to co napisałem czyli pierścienie na tłokach i wszystkie uszczelki reszcze było ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel929    0

heh poluzuj albo zdejmij pokrywę zaworów, ona jest aluminiowa i się wgina do sirotka i krzywki od zaworów pukają w nią. chyba że masz prostą lecz wątpię moja zawsze się po każdym dokręceniu wyginała. mój sąsiad też miał ten problem słychac bylo znów z filtra powietrza stukanie, tak jak ty mówisz przy odpalaniu nie było tego słychac.

pzdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

tą pokrywę mam ściągniętą a stukanie jak było tak jest brak mi sił a pokręcone wtryski mogą być tz jak coś się tam regulowało bez specialnego urządzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    584

watpie zeby bylo cos z wtryskami... a korbowody dobrze spasowales?? nie moze byc za ciasno bo ci bedzie stukac. ja tak mialem w 912, wymienilem panewki na korbowodach, ale 4 byl dalej za ciasno, ale po drobnych dopasowaniach sie ulezalo i przestalo stukac. najlepiej odkrec mise olejowa i sprawdz wszystkie korbowody... a to ze stuka dopiero po dopaleniu to wiadomo, bo na rozruszniku masz za male obroty i nie dasz rady wychwycic tego stukania...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    584

hehe wydajie ci sie. niemozliwe zebys dokladnie uslyszal ze to u gory puka. u mnie tez wydawalo sie ze tlok wali w glowice, no ale jednak panewki byly do d.py...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mizgus    1

Piszesz że wymieniałeś pierścienie a tuleje pewnie zostały stare z niemałymi progami i to właśnie ta przyczyna. Jak już zdiagnozujesz to napisz co było nie tak bo hipotez jest kilka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×