Skocz do zawartości
tata1

Kopcenie/dymienie C-330

Polecane posty

Wybrane dla Ciebie
balcerek1    91

A nie brał czasem oleju bo wygląda że pierścienie zgarniające padły albo nie dobrej jakości paliwo lejesz abo niezły syf z zbiorniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

oleju nic paliwo dobre bylo reszta maszyn dobrze chodzi a zbiorniki systematycznie sprawdzane i w razie potrzeby myte

 

kolego a z jaką siłą dokręcasz

głowice ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

balcerek1    91

210 Nm bo tyle mam klucz ale przeciągam mocniej i tą wartość rozkładam na 5 razy średnio co 40 i po jakimś czasie jak gość się zgłosi na ustawianie zaworów jeszcze sprawdzam ale dziwne że uszczelkę masz dobrą a pytasz się na ile głowicę dociągam a kolejność dociągania od środka na boki zachowujesz.No jak by głowica była za luźno to na uszczelce cały pasek od komory by był zawalony nagarem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robson79    1

Miałem taki sam przypadek. Wymieniłem tuleje (tuleje z krotoszyna tłoki z gorzyc pierścienie prima-łódź). Głowica po regeneracji to znaczy sprawdzona szczelność planowanie nowe gniazda prowadnice zawory sprężyny. Pompa wtryskowa też po regeneracji z gwarancją. Głowica pompa były robione przez RSY Iława i tam też kupiłem te komplety naprawcze. Koszt tego remontu to około 1200 zł bez zobocizny bo sam robiłem. Mogę jeszcz podpowiedzieć żebyś sprawdził zapłon. Jak byś chciał zmieniać silnik od widlaka jak tam ktoś pisał to się dowiedz się bo tam są chyba inni tłoki i tuleje. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KULAWA_KOZA    93

nie nic sie nie poprawiło kopci i słaby bede chyba zmieniał silnik w zimie

Ogólnie M-ki to bardzo słabe traktory , niedawno jeżdziłem sąsiada to pod górkę pustym 5 mi brakowało.

Już nie jeden się przekonał że to nieudane traktory i jak szybko kupił tak szybko sprzedawał i kupował zwykłą C-330.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil927    169

Może to też zależy od egzemplarza bo mój kumpel ma rocznik '89 i nie narzeka a ciągnik właśnie ma co robić, no ale za to wuja składana z części z końca produkcji to już totalna porażka skrzynia kleszczy się i na dniach coś z silnikiem się stało że puka mu gdzieś "z przodu na dole" nie mówiąc o grającym moście i zwolnicach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Ja bym jeszcze zawiózł pompę do sprawdzenia bo pewnie sekcja jakaś nawala bo te dzisiejsze części to wielka kicha a nie wspomnę o sekcjach do pomp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

zwiększałem nawet o pełny obrót i różnica jest ale słabo zauważalna z tym ze bardziej kopci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

To zawieść tą pompę do dobrego pompiarza i niech ją dobrze sprawdzi bo czuję że ona zawala całą sprawę.Tylko niech do niej przyłoży.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

powiem tak wziąłem stara pompę i rozebrałem dosłownie w mak i co nowe łożyska uszczelniacz uszczelki i przede wszystkim nowe sekcje WZM wszystko idealnie wymyte żeby było błysk i czyste sam złożyłem zawiozłem do pompiarza i przy mnie ją tylko dosłownie trochę doregulował założyłem i powiem tak kopci tak samo jak przedtem wiec tu leży wina gdzieś indziej ale moc jest tera czym grzebnąć tez jest i ładnie chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Walenty    0

Witam mam problem taki że silnik po remoncie i wtryski również i ciapek nie chce odpalać jedynie jak ognia podłoże ale tez kreci z 2minuty co może być przyczyną zapłon może być coś nie tak ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    341

Mam C-330 od nowości j powiem szczerze jeśli temperatura spada poniżej -5 i ciągnik kilka dni jest nie odpalany to zawsze ciężko paliła jak koledzy wyżej już pisali ten ciągnik ma to w naturze. Jeśli chcecie by paliła w takie mrozy jak były na raz to rada jest taka grzałka w oleju grzałka w płynie zamiast jednej świecy żarowej montujemy świecę płomieniową albo dajemy kopciucha i dobry zimowy ON w zbiorniku. Wtedy maszyna pali na dotyk innej rady tu nie ma.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2701    2

Odkrycia tu nie ma aby c-330 zapalił musi mieć właściwą kompresje odpowiednie rozpylenie paliwa ,szybki obrót wałem korbowym no i sprawne świece żarowe. Moja 30 ma 3500 mth po remoncie to jest ok. 11lat i narazie pali bez większych problemów pomimo leciwych już akumulatorów,na mrozy warto tez stosować wielosezonowy olej i pamiętać o filtrach paliwa...pozdrawiam i zyczę skutecznych odpaleń...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KULAWA_KOZA    93

To że kopci na biało to dobrze znaczy ocfzywiście przy 0 i poniżej. Mało tego 330 bez podgrzewacza poniżej 0 C nie zapalisz ani szybko ani łatwo

Chyba u Ciebie.

W sobote paliłem ciapka przy -11 i 30 sekund hrzania świecami i odpalił od strzała.

Co prawda ciężko wchodził na obroty bo go olej trzymał ale od strzała odpalił.

 

Biały dym przy paleniu to objawy

-słabe ciśnienie w cylindrach, czyli zuzyty zestaw naprawczy lub zawory już nie trzymają.

-pompa paliwowa żle ustawiona lub niejednakowe dawki na sekcjach.

-wadliwe działanie wtryskiwaczy

-żle ustawiony zapłon.

 

Tyle w temacie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    122

Jeszcze nie wszystko ;)

Możesz mieć wszystko z silnikiem sprawne, a rozrusznik będzie słabo obracał wałem bo słabe aku lub instalacja kuleje (musisz mieć powyżej 100 obr/min) i wtedy nie zapalisz i będzie walił białym dymem czyli normalny objaw. I przy sprawnym silniku w niskich temperaturach biały dym to jest normalny objaw, gorzej jak by w ogóle go nie było :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIXEL26    4

Witam, mam problem z moją c-330. Mianowicie chodzi o to,że jest ona słaba z tłumika leci czarny dym, a filtr powietrza zamiast zasysać to wydmuch*je powietrze. Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darek3    159

Najlepiej zacznij od wyregulowania zaworów bo skoro ci dmucha przez filter to znaczy że zawór ssący się nie zamyka podczas sprężania i przez to nie ma kompresji i dlatego jest słaby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszkoWlkp    1

Panowie. Jest problem... Nowy cylinder,tlok,pierscienie,panewki i sk**wysyn daje bialy dym troche nie rowno chodzi i nie wchodzi za bardzo na obroty... Pompa i wtryski pol roku wstecz byla u regeneracji. Pomozecie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez vrn
      Witam
      Po wymianie uszczelki pod głowicą zabrałem się za ustawienie zaworów. Zacząłem ustawiać tak jak instrukcja mówi czyli pręt w obudowę i koło zamachowe, pierwszy tłok w górze. Ustawiłem na 0.20 i obróciłem wałem szukając drugiego otworu, ale go u mnie nie ma. To zaznaczyłem kreską na kole pasowym i obróciłem o 180 stopni. Drugi tłok w górze zawory zamknięte i ustawiłem tak samo. Problem przychodzi wtedy gdy odpalę to zaraz robi się duży luz na każdym zaworze. Kilka razy próbowałem i ciągle to samo. Dodam, że śrubki od ustawiania luzu są ok i gwinty mają dobre. Coś robię źle? 
    • Przez adhock
      Czołem koledzy,
      Mam pewien problem z ciapkiem. Przy jeździe pod obciążeniem/lub po przegazowaniu zdarza się że silnik na moment przerwie pracę (jakby na jednym cylindrze). Przy spokojnej jeździe na mniejszych obrotach to się nie dzieje, ale jeśli dynamicznie dodam gazu to go potrafi tak przyciąć. Luzy zaworowe ustawione, układ paliwowy odpowietrzony, wtryskiwacze zregenerowane i wyregulowane. Co może być przyczyną? 
    • Przez artek1981
      pompa (nowa) nie podaje oleju na klawiature(sucha) i na zegar - przy odlaczeniu przewodu do zegara nie"bije olejem" co moze byc przyczyna?
    • Przez Zennek007
      Witam
      Pół roku temu robiłem remont silnika w moim ciapku. Założyłem nowe tuleje,tłoki, pierścienie, sworznie, panewki korbowodowe , wtryskiwacze i zregenerowałem głowice. Silnik przepracował ok 100 mth i wszystko było by w porządku gdyby nie taki walenie dochodzące z silnika, na zimnym można powiedzieć że da się tego nie słyszeć ale po rozgrzaniu jest coś strasznego. Najbardziej nasila się to pukanie gdy dołożę sporo gazu i puszcze. Wiem że silnik przed remontem był mocno zużytym progi w tulejach, wybite gniazda w głowicy i obrócone panewki na wale.
    • Przez Sadownikx2
      Witam posiadam wuzek widłowy z silnikiem c 330 i mam pytanie jak zmniejszyć mu dawke paliwa bo kocpi na czarno do przesady jak z parowozu.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.