tata1

Kopcenie/dymienie C-330

Polecane posty

Wybrane dla Ciebie
Baartus    0

więc tak przekopałem garaż i znalazłem oryginalne końcówki jakie były na wyposażeniu ciągnika jak go nabyliśmy z fabryki i założyłem ustawiłem ciśnienie na 135 atm założyłem w głowice poprawy brak to przyspieszyłem mu zapłon i nic to doje***em go do końca do przodu zabarwienie spalin zaczęło robić się lekko niebieskie i twardo chodził ale jakiś strasznego hałasu w głowicy brak,brak mocy pozostał trochę go cofnąłem i tak jakby mniej troszkę kopci ale szału nie ma chodzi mi o kopcenie na czarno ale mocy nie przybyło mu nic dalej nie chce się zbierać i strasznie sapie.

 

sprawdziłem czy sekcje dają rade przy 225 atm wtryskiwacz szczelił bez problemu także pompę już wykluczam całkowicie powiem tak ja zawsze miałem zawory ustawione na 0,2i 0,3 i a wtryski na 115atm i wtedy miał moc piekielną teraz tez próbowałem tego ustawienia i nie pomaga <_< i juz nie wiem co dalej albo mnie h..... trafi albo ten silnik

 

mówisz o kompletnych wtryskach czy samych końcówkach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jak masz głowicę zwykłą to pomierz może otwory od wtrysków są inaczej ustawione pod kontem.Trudno już coś doradzić.A może zmierz ciśnienie na rozgrzanym silniku.Jak nie zmieniałeś głowicy bo może gniazda albo zwory się prężą i nie trzymają.Nie wiem co ci już doradzić

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

balcerek1    91

Pisałeś ze masz jakieś z innego silnika i zakładałeś je.Ja u siebie zmieniałem końcówki.Od momentu zagotowania masz te końcówki.Załóż nowe końcówki .Może stare te co założyłeś też są walnięte.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Analizuję głos tego silnik i tak na filtrze go słychać.Sprawdź ciśnienie na garach na rozgrzanym.Jak pisałeś ze zagotował się na tej głowicy to może tak jak pisałem gniazda albo zawory się odkształcają.Taki głoś miała ta co zakładałem o M-KI głowicę ale na starej głowicy.Ale tam na pewno zawory nie trzymały.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
POL1    28

Tak jak za bardzo przyśpieszysz robi się głośny, a jak opóźnisz robi się cichy tylko nawet dziś jednemu wstawiałem pompę po remoncie i jak opóźniłem to ciężko pali dymi i wolno wchodzi w obroty, a jak przyśpieszyłem odpala od razu nie dymi i pracuje normalnie, Więc chyba jest odwrotnie jak napisałeś. Oczywiście mowa o przyśpieszeniu aby nie było słychać tych stuków

Każdemu ustawiam jak u siebie http://www.youtube.com/watch?feature=player_embedded&v=K3AvaQrfXHw

dymi coś :)

 

no tutaj jest kapke za wczesny zapłon bo chodzi jak C-330M .

A nie kopci temu bo ziemia jest tak umiałkowana że szok , no a kultywator to taki wielki że szok :) Roki nie obraż się ale w Twoim ciapku przy tak małym kultywatorku moc jest nie wykorzystana wogóle.

Wpadnij w ugór , albo na ściernisko i póść głębiej kultywator , wtedy zobaczymy czy nie zakopci :D

 

 

Bartuś noi jak rozwiązałeś ten problem?

Pisałeś że kopci na siwo....może olej bierze albo woda idzie nad tłoki?

Najlepiej nagraj film i prześlij nam go tutaj....

czytałem na forum że był podobny temat jak twój , popatrz w tamtym temacie co było przyczyną.

Edytowano przez POL1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

kolego filmiki juz są cofnij sie o kilka stron to możesz obejrzeć ani płynu ani oleju nie ubywa <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    141

POL1 Ty zawsze dużo gadasz a mało robisz :P :P nagraj lepiej jakiś filmik i pochwal się w pracy swoim bo jeśli dobrze pamiętam w innym temacie pisałeś że też nie kopci :rolleyes: :rolleyes:

U mnie w tym przypadku nie chodzi o pokazanie mocy tylko pracy silnika i zadymienia spalin przy wkręcaniu się na obroty jak byś nie doczytał dokładnie. Bo wiadomo że ziemia bez porównania co robić po oranym, a co jak napisałeś w ściernisku, ale niestety w listopadzie ścierniska nie posiadam :)

Teraz mnie rozbawiłeś do łez jak byś nie za uwarzył kolega już dwa filmiki nagrał :lol: :lol: :lol: trzeba się obudzić z zimowego snu :P

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    141

Tak właśnie u kolegi słychać głośno zasysane powietrze, tylko ciekawi mnie czemu. Musi podmienić głowicę bo ta właśnie jest przegrzana i nie ma pewności że jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
POL1    28

POL1 Ty zawsze dużo gadasz a mało robisz :P :P nagraj lepiej jakiś filmik i pochwal się w pracy swoim bo jeśli dobrze pamiętam w innym temacie pisałeś że też nie kopci :rolleyes: :rolleyes:

U mnie w tym przypadku nie chodzi o pokazanie mocy tylko pracy silnika i zadymienia spalin przy wkręcaniu się na obroty jak byś nie doczytał dokładnie. Bo wiadomo że ziemia bez porównania co robić po oranym, a co jak napisałeś w ściernisku, ale niestety w listopadzie ścierniska nie posiadam :)

Teraz mnie rozbawiłeś do łez jak byś nie za uwarzył kolega już dwa filmiki nagrał :lol: :lol: :lol: trzeba się obudzić z zimowego snu :P

Roki mój filmik jest u mnie w profilu.Więc zobacz czy kopci czy nie.To raz.

A dwa to zapnij normalny kultywator jak Bozia nakazała a nie kultywator co "koń" by się wstydził pociągnąć. :lol:

A trzy to u mnie na filmiku głowiice słychać na filtrze i wszystko jest OK.

Jakoś siły mu nie brakuje.

Więc raczej głowica odpada.

 

Oglądałem filmik autora tematu i po mojemu wszystko jest OK.

Tylko coś nie bardzo ma wolne obroty , a tak to ładnie pracuje.

Może coś go trzyma i temu taki słaby.

 

U mnie sapie a wszystko OK.

Edytowano przez POL1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    141

A cztery mówiłem o filmiku w pracy, a nie staniu i pykaniu na wolnych obrotach bo wtedy napewno moc nie jest w ogóle wykorzystana :P :P

A pięć kultywatora używam tylko przed siewem wiosną więc nie jest mi do niczego większy potrzebny :rolleyes: od zadań specjalnych mam talerzówkę :D

I zapomniałem zapytać @POL1 czyżbyś miał coś wspólnego z @zonk28 :lol:

 

A co do kultywatora "inteligencie" :rolleyes: to nie liczy się wielkość ramy tylko ilość łap, ale co ty możesz o tym wiedzieć :lol: :lol: :lol:

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz222    2418

Panowie, po co sie gryźć o pierdoły? ;) Lepiej wspólnie pomóc koledze @Baartus bo to on ma teraz największe zmartwienie.

 

Tak obserwuję ten temat i dziwię sie trochę że nie próbowałeś jeszcze założyć jakiejś innej głowicy skoro Twoja 'swoje' przeszła. Choćby tylko jakąś regenerowaną od kogoś komu zalega pożyczyć. Z paliwem jak widzę już wszystko było robione :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
POL1    28

A cztery mówiłem o filmiku w pracy, a nie staniu i pykaniu na wolnych obrotach bo wtedy napewno moc nie jest w ogóle wykorzystana :P :P

A pięć kultywatora używam tylko przed siewem wiosną więc nie jest mi do niczego większy potrzebny :rolleyes: od zadań specjalnych mam talerzówkę :D

I zapomniałem zapytać @POL1 czyżbyś miał coś wspólnego z @zonk28 :lol:

A 6 zapnij większy sprzet i nagraj filmik wtedy popatrzymy czy kopci czy nie ; a 7 pod filmikiem napisałeś że masz pompe "NOWA" co nie jest prawdą bo sam dawałem Ci namiary do Krakowa i pisałeś mi na gg że kupiłeś używaną pompe za 800zł chyba , więc raczej nie nowa. :lol: a 7 kto to jest zonk28 i co miałbym mieć z nim wspólnego?a 8 na wiosne specjalnie nagram filmik dla ciebie i ci pokaże jak ciapek chodzi w polu , oczywiście nie zapne kultywatora "od konia" :P bo to troche wstyd tu na forum takie "cosik" zapinać do ciapka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    141

A 6 zapnij większy sprzet i nagraj filmik wtedy popatrzymy czy kopci czy nie ; a 7 pod filmikiem napisałeś że masz pompe "NOWA" co nie jest prawdą bo sam dawałem Ci namiary do Krakowa i pisałeś mi na gg że kupiłeś używaną pompe za 800zł chyba , więc raczej nie nowa. :lol: a 7 kto to jest zonk28 i co miałbym mieć z nim wspólnego?a 8 na wiosne specjalnie nagram filmik dla ciebie i ci pokaże jak ciapek chodzi w polu , oczywiście nie zapne kultywatora "od konia" :P bo to troche wstyd tu na forum takie "cosik" zapinać do ciapka.

Wpis poprawiłem więc już tam nie panikuj(nowa bo kompletna kupiona, a nie oddawana moja stara)

 

Tak tak kolego @POL1, a dawniej @zonk28 nie trzeba mi było kiedyś filmików wysyłać z youtube.

Teraz to sprawdziłem ten sam ciągnik, nawet ten sam garaż co mi wysłałeś a mam ten filmik :lol: :lol: no to wpadłeś

Konto na youtube Anna D, a jak ktoś zapytał jaki zestaw zastosowałeś odpowiedziałeś ze swojego starego Marcin gryzok trzeba było lepiej się pilnować :lol: :lol:

 

@Maniek101 łap mam 12 w sam raz na konia :lol: :lol: do którego kolega POL1(zonk28) ma sentyment i którym zapewne do dziś swoje pola obrabia bo ciągnik jak i kiedyś tak i dziś ciągle remontuje i zachwyca się jak pięknie pracuje :D :D

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
POL1    28

No pilnuje się na maxa B) , a Ty pokaż ten filmik bom strasznie ciekaw , być może mój ciapek ma sobowtóra :D no tak wpadłem jak Ty z ciapkiem w pole z kultywatorem od konia :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
banan575    104

@¨POL autor tematu pyta sie o naprawe ciagnika a nie o sprezynowke (kultywator) od konia


Najwyzsza Izba Kontroli

Centralne Biuro Sledcze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    141

No pilnuje się na maxa B) , a Ty pokaż ten filmik bom strasznie ciekaw , być może mój ciapek ma sobowtóra :D no tak wpadłem jak Ty z ciapkiem w pole z kultywatorem od konia :lol:

 

http://www.youtube.com/watch?v=46Xuznkl2Ac

 

I jak ktoś ci garaż ukradł razem z ciągnikiem hehe

jak kto chce mam jeszcze 3 inne widok silnika z drugiej strony identyczny z Twoim :lol: @POL1 czyli @zonk28

(filmiki z 2010 lub 2011 roku) i tyle bo odbiegliśmy od tematu...

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
POL1    28

Ten filmik to ja Ci na tel wysyłałem :lol: prosząc mnie o to na PW czy gg .

Więc nie wiem o co Ci chodzi????????? z tym zonk28 B) B) B)

Po ilu piwkach jesteś ? :D sam pytałeś gdzie zrobią Ci pompe to Ci poradziłem że w Krakowie .A teraz masz mnie za zonk28 :lol: :lol: :lol:

Rekord swiata :lol:

Edytowano przez POL1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
POL1    28

Po mojemu to nie głowica.Szkoda jej ściągać.

Jak przegrzana , to się splanuje da nowe zawory i powinno być OK.

A Bartus chyba tak zrobił.

To czy fuka to zależy od filtra powietrza w duzym stopniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ursus-moc
      witam stosowla to ktos pomaga to co http://www.olejarz.pl/dodatki-do-oleju/140-cerazer-do-silnika-maszyn-rolniczych-cs-a.html
    • Przez max2505
      Witam. Niedawno kupiłem c 330 jako traktor pomocniczy w gospodarstwie (do lekkich prac). Do tej pory posiadałem u c 360. Traktor był słaby o czym wiedziałem ale reszta była ok. Gdy rozebrałem silnik okazało się że większość części jest nowa tzn. Tłoki, cylindry, pompa olejowa(poprzedni właściciel zrobił remont) wał też nowy, korbowody chyba też. Okazało sie że przyczyną może być kiepska głowica. Została oddana do regeneracji. Wtryski zostały sprawdzone i są ok. Po wymianie pompy wtryskowej na regenerowaną dalej nie było różnicy. Filtr powietrza i filtry paliwowe czyste. Rozrząd też sprawdzony, znaki są dobrze. zapłon był przestawiany i reakcja jest ale wielkich różnic nie ma. traktor ciężko pali w temperaturze ok 5 stopni C, i kopci przy dodawaniu gazu a "górke widzi z daleka", troche wolno wchodzi na obroty ale to chyba normalne. Jeździłem inną trzydzistka i nie była wcale taka słaba. Nigdy nie grzebałem w 30 , może miał już ktoś podobny problem?? będe wdzięczny za jakieś rady.
      P.S. Spotkał sie ktoś ze złymi znakami na kołach rozrządu??
    • Przez kierowca
      Witam wszystkich posiadam c 330 i mam pęknięty blok koło pompy wtryskowej tu gdzie znajduje sie tabliczka znamionowa (niżej wtrysków) i mam pytanie czy da się to skleić bo mi woda wycieka.dziękuje wszystkim za odpowiedzi.
    • Przez kacper2365
      Witam chciałbym zamontować do esioka s7 chyba to jest es 301 rozrusznik jaki do tego wieniec ile on ma w środku mm albo może z czego by pasował najlepiej jest zamontować na kole zamachowym czy coś na korbie niemuwie że wieniec na korbie nie ale coś by szło zamontować na korbie?
      Ale po za tym chodzi mi o jakiś wieniec albo z fiata 126p albo 125p czy ze skody czy coś w tym stylu jakby ktoś mógł to by dał namiary na te części do esioka wieniec i tłumik gdzie można kupić takie części niech ktoś poda strone z gury dzięki i pozdrawiam.
       
    • Przez smerfeta117
      Witam. Moj zetorek 5245 gdy ruszam np z miejaca do 1500 obr na minute silnika brakuje mu mocy gdy dojdzie do okolo 1500 czuć jak by poprostu,,włączyło się turbo" i później chodzi silnik idealnie i ma moc . Na wolnych obraotach slychac jak nie pracuje równo na 3 tłoki. (Tak jak by mu brakowało paliwa)Co może być przyczyną?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.