Skocz do zawartości
tata1

Kopcenie/dymienie C-330

Polecane posty

Wybrane dla Ciebie
Roki212    83

Jak podmieni na inną i to też nie rozwiąże problemu :blink: to chyba wtedy będzie musiał iść i dać na tace...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@Roki212 na tace a co mu to da. ;[ nas jak ksiądz chodzi i po tatce zbiera to mówi ,,Zapłać",,Zapłać",,Zapłać" :DDziwny przypadek.Jak głowica na zaworach trzyma to już jaja. :) Może pomiędzy garami na uszczelce bije. :unsure:Jak zmieni głowice i będzie to samo to tylko do żyda bo już nic nie pomoże. :(

 

@Baartus jak masz od kogo to pożycz wtryskiwacze i załóż do siebie.Może przegrzało sprężyny na wtryskiwaczach i miękną na rozgrzaniu.Od znajomego od innego ciągnika stracisz tylko na podkładki.ale wykluczy podejrzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

wezmę z drugiego silnika wtryski mam jeszcze jeden komplet oryginalnych końcówek i zobacze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Baartus    0

Panowie pytanie ja mam ze zwykłej głowicy zrobioną na M ale może oryginalna głowica do M się znacznie w jakiś sposób rożni ???? nic nie wiecie na ten temat????bo może tu go boli <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Tylko zaworami.M ma zawory zatopione w głowicy a zwykła na zewnątrz.Robiłem na jesieni też czkawkę i zakładałem zwykłe zestawy a głowice od M i klawiaturę od zwykłej tylko dźwignie zaworowe musiałem pod szlifować bo brakowało na regulację luzu na zaworach i silniczek dyga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Tak jak pisałem sprawdź podkładki pod wtryskami załóż drugie wtryski i zmiana głowicy bo już nić nie idzie wymyślić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

sprawdzałem i jest ok a silnik dalej słaby i kopci co zauważyłem w wydechah bez kolektora wyeażnie widać ogien na obu cykindrach co wy na to ???? <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Weź nagraj filmik jak on pracuje bez kolektora itp tak jak mówiłeś że zrobisz, ale nic nie nagrałeś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jak ogień to za późny wtrysk albo zawory nie trzymają.Ale jak zawory to nie ma kompresji.Przyśpiesz wtrysk paliwa.Jak ustawiasz na pierwszej dziurze na kole a może na drugiej.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Właśnie mówiłeś że robiłeś już silniki w 30-stce to nie wspominane było o tym, tak jak kolega wcześniej napisał może początek ustawiasz na nie ten tłok co trzeba?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Odkręć pierwszą rurkę na pompie.Jak masz kapilarę to załóż.Gaz do oporu obróć parę razy rozrusznikiem żeby w kapilarze ropy przybyło potem włóż kołek w otwór i przekręcaj wałem przyciskając kolek aż załapie na pierwszy otwór tylko kręć w dobrą stronę.Sprawdź na klawiaturze czy jest na pierwszym gaże.popuść śruby na rozrządzie od pompy i przesuwaj aż w rurce ropa drgnie.Wtedy ciut cofnij i dokręć śruby.Ja tak ustawiam i jest dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Też tak ustawiam jak Ty bo jak ustawie centralnie gdy drgnie to wtedy twardo pracuje temu też cofam o 1 mm :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
POL1    28

o jeden milimetr to za dużo.

Ja cofam minimalnie.Ale też ustawiam na drgnięcie paliwa nad sekcją, to jest dokładne ustawienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Czy za dużo czy za mało to chyba ja wiem najlepiej :P a jednego milimetra to nie bierz dosłownie bo z suwmiarką tego nie mierzę wartość orientacyjna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@Baartus i co z tą czkawką. :rolleyes:Wyszło coś czy na żyletki.Pośmiać się można ale to są jaja.Daj znać. B)

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

panowie ustawianie zapłonu mam opanowane do perfekcji takze plamy nie dałem ale zapłon jest idealnie na 30* i strasznie charata :) już pracuje nad filmikiem zawsze ustawiam na pierwszy otworek i mam specjalną kapilare

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

 

zapłon jest bardzo wyprzedzony moim zdaniem dziś było -15 i troche cięzko zapalił i jak załapał to nie chciał wejść na obroty wczęsniej tego nie bło zajeło mu to jakić 20s

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Jak dla mnie nic z tym nie rób pójdzie w pole powinno się unormować

Co do zapłonu to nie jest wyprzedzony bo pracuje normalnie, jak wyprzedzisz za bardzo będzie stukał przy dodawaniu gazu.

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

ok ale nic nią nie zrobie w polu bo to nie ma siły samo jechać <_<

 

ok ale nic nią nie zrobie w polu bo to nie ma siły samo jechać <_<

 

no to coś nie gra bo jak troche opóznie od tego jak jest teraz to lzej pali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Hmm na filmie pracuje bardzo ładnie, lekkie dymienie może być spowodowane że właśnie jest silnik niedogrzany i temu że stoi i na wolnych obrotach pyka. Wolniejsze wchodzenie w obroty mówiłeś pompa nowa więc powinno się unormować, teraz olej gęsty w pompie itp

A co do siły to sam już nie wiem jak byś nagrał film w czasie jazdy jak przyśpiesza jak się rozpędzasz dodajesz gazu itp

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

No na pewno jest za wczesny.Ale ty pisałeś że kopci jak dotkniesz gazu a tu nic takiego drastycznego nie ma.Sprawdź jeszcze kont wtrysku ale śmiało o 3 mm możesz beż kapilary cofnąć i mniej będzie kopcić.Sprawdź Jeszcze tłumik a co do odpalania to normalna sprawa że na wczesnym ciężko odpala i kopci jak ciucha.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×