Skocz do zawartości
tata1

Kopcenie/dymienie C-330

Polecane posty

Wybrane dla Ciebie
sebastian84    5

witam ja kilka naście lat temu miałem problem po kapitalnym remoncie też mi bardzo kopcił ,okazało się że nowa głowica jest do d*py kiedy zawiozłem ją na gwarancie to powiedzieli że jest ok ale na innej było dobrze,po wielkich zmaganiach udało mi się jej pozbyć .morze i u ciebie coś z nią jest nie tak ,.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Nowy silnik lub na podmianę to nie sztuka, kolega zrobił kapitałkę czyli można powiedzieć że ma silnik jak nowy tylko coś nie gra.

Co do pompy też tak myślałem że pompa, ale jak napisał że na 3 chodzi tak samo to wydaje mi się mało prawdopodobne aby były tak samo uszkodzone.

Nie napisał jeszcze nic o popychaczach czy wymieniał wgłębiania się w nich wyrabiają i laska potrafi się zawieszać

Co do głowicy to sam już nie wiem co może być w niej uszkodzone skoro trzyma ciśnienie na 29 czyli jest szczelna nic tam więcej nie ma, no chyba że właśnie za dużo splanowana i wtryski są za nisko, ale nie spotkałem się z czymś takim

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A jakom tą głowice kupiłeś Chełmno czy chińszczyznę.Ja w każdym razie chińczyków nie zakładam nikomu jak jest stara do wyrzucenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sebastian84    5

dokładnie to nie pamiętam jaka to była ale z znakiem ursusa na pewno ,a o ile dobrze pamiętam to ona ciśnienie to dobrze trzymała ale miała wadę,ta prowadniczka w której jest zawór [wiecie o co mi chodzi] ,głowica miła skazę właśnie tam gzie wciska się tom prowadniczkę i olei kapał na zawór a potem na tłok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Baartus Sprawdź jeszcze ile zanurza się wtryskiwacz w głowicy ale to nie głowica jak przed remontem na starej tak było to ja tylko obstawiam pompę i wałek.A jeszcze jeden numer czy wtryskiwacze utrzymują ciśnienie to znaczy jak podpinasz pod zegar pompujesz i puszczasz dźwignie to szybko spada ciśnienie na zegarze czy wolno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

wtryski trzymają długo ciśnienie przez jakies 40s jak go trzymam na zegarze nie pojawia sie ani kropelka i ładnie brzęczy jak rozpyla, a pompa dziś rano była znów na stole i była rozebrana i zaspewniam kolegę ze i regulator i sekcje tłoczące są sprawne i nie mam czego sie tam przyczepić <_< ide założyć pompe i podniose wtryskiwacze zobacze jaki bedzie rezultat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

a wiec tak wsadziłem pompe i róznicy brak podniosłem wtryskiwacze do góry i też nie ma poprawy założyłem nowy wałek i nic <_< więc składam go do kupy i zostaje mysleć nad górą silnika bo reszta jest sprawna postaram sie w poniedziałek nagrać filmik z tego jak pracuje silnik i jak kopci wrzuce i moze na tej podstawie jeszcze na coś wpadniecie

 

nie i laski tez proste i nie wytłoczone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

a wiec tak wsadziłem pompe i róznicy brak podniosłem wtryskiwacze do góry i też nie ma poprawy założyłem nowy wałek i nic <_< więc składam go do kupy i zostaje mysleć nad górą silnika bo reszta jest sprawna postaram sie w poniedziałek nagrać filmik z tego jak pracuje silnik i jak kopci wrzuce i moze na tej podstawie jeszcze na coś wpadniecie

 

nie i laski tez proste i nie wytłoczone

 

doczytałem że zestawy podmieniałeś teraz pytanie jak wsadziłeś zestawy od M to tłoki nie mają podcięć na zawory, a jak masz głowicę zrobioną?? zawory nie powinny wystawać jak masz takie zestawy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

A koła rozrządu (cały komplet 4 kół) dawałeś nowe na próbę?? Bo to zostało tylko lub coś z głowicą jak kolega wcześniej pisał że mu ciśnienie też trzymała, a walił dymem...

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Ale jak olej spala to ubywa i nie czarny dym.Zaczarowana czkawka. :D zobacz jeszcze ten tłumik bo już nic nie idzie wy myśleć. :(

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

nie próbowałem wszystkich kół zmieniać bo cykle mi się dokładnie zgadzają to raz a daw na tych kołach i rozrządzie był piekielnie silny swojego czasu ciągał za sobą 9t na haku i nie było że słaby czy kopci i się nie grzał bo miał moc do ciągnięcia wtedy zbierał się z takim ciężarem bez problemów dosłownie rakieta a potem urwał sie wentylator a kolo zostało pasek sie kręcił ale pompa wody stanęła i się zagotował złapał ponad 120 stopni i od tamtej pory po ciągniku ale teraz ma przecie nowe słupki więc to niema nic do rzeczy no chyba ze nie wiem co ..............

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

To ja już nie wiem co to może być... A z wałem co robiłeś szlifowałeś go czy nowy. Sprawdzałeś czy tłok na pierwszym cylindrze zgrywa się z cyklami rozrządu i czy jak kołek wskoczy w 2 otwór to tłok jest maksymalnie u góry w swoim GMP i tak samo po obróceniu o 180*

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

wal był szlifowany jest oryginalny od nowości i to jego pierwszy szlif a tłok jest wtedy idealnie w GMP i już sam nie wiem <_< możne głowica szczeliła wtedy ale była juz dwa razy sprawdzana na szczelność <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Nie masz od kogo pożyczyć głowicy od jakiegoś sąsiada na podmianę, aby wykluczyć jej winę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Czyli teraz nie zakładałeś nowej głowicy tylko wcześniej.Jak się zagotowała.A co do głowicy że była sprawdzana to powiem tak ja z swoim bizonie miałem też 3 razy sprawdzana.W żniwa bo rzekomo walnęła ale nic to nie dało założyłem inna ale zawory były nieszczelne ale płynu nie wywalała.Po żniwach zawiozłem też do innego gościa sprawdzona zawory porobione planowana.Poszła w robotę w tamtym roku i znowu impreza.Po żniwach robiłem remont poszła znowu do sprawdzania i planowania blok był zabielany i po złożeniu i 10 godzinach pracy znowu to samo wywala płyn.Zawiozłem tą głowicę z nieszczelnymi zaworami zrobili i założyłem i jakoś po 30 godzinach pracy na docieraniu spokój.tamta głowica musiała mieć mikro pęknięcie że pod wpływem temperatury i wstrząsów przepuszczała kompresję.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

głowica była nowa potem się zagotowała ale woziłem ja tylko do sprawdzenia i nie zmieniałem -_- mam jeszcze dwie głowice z silników które kupiłem na złomie może warto zawieść do zrobienia i spróbować przełożyć ??????ale koledzy jak myślicie czy te objawy to może byc pękniecie głowicy ??? <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

ja w 60tce robilem remont wszystko koncowki wtryskow pompa regenerowana i od razu po odpaleniu zaczela dymic no i od razu pomyslalem ze tak ma byc po zrobieniu 15 motogodzin okazalo sie ze miarka oleju jest pelna i byla ropa w oleju wyjelismy wtryski i wyobrazce sobie ze co drugi raz wtrysk lał wykrecilem wtryski i przykrecilem do przewod po za glowica i zaczolem krecic rozrusznikiem i sie okazalo ze 2 wtryski leja zrobilem koncowki i powod dymienia mina

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

głowica była nowa potem się zagotowała ale woziłem ja tylko do sprawdzenia i nie zmieniałem -_- mam jeszcze dwie głowice z silników które kupiłem na złomie może warto zawieść do zrobienia i spróbować przełożyć ??????ale koledzy jak myślicie czy te objawy to może byc pękniecie głowicy ??? <_<

chyba już nic innego nie zostało jak podmiana głowicy wszystko inne już sprawdzałeś po kilkanaście razy, podmieniałeś na inne części i jest ok bo nic się nie zmieniało w pracy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

no chyba nic innego nie zostało <_<

 

chyba że macie jeszcze jakieś inne pomysły :) ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Trzeba było tak od razu pisać by się inaczej myślało.A zalewałeś zawory naftą lub ropą.zalewa się w wejścia dolotowe od zaworów i zaraz widać co się dzieje.Może jest sprężona i po między garami sadzi no ale skąd by było te 29 atmosfer.Płynu nie ubywało albo wyrzucało.Jak masz od innych silników głowice to zawieź do zrobienia jak się należy sprawdzenie planowanie i nowe gniazda i zawory.Daj znać jak zrobisz.Tylko od M-ki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

zalewałem kilka razy i nic nawet acetonem bo jeszcze bardziej przenika i nic a płynu ani nie ubywa ani nie wyrzuca <_< nie wiem co jeszcze .....może czerwona kokardka pomoże.....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×