• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Mily235
      Tak jak we wcześniejszym temacie było o tym dymku na niebiesko że delikatnie podkapca, pompa wróciła ze sprawdzenia i wszytko jest ok ale temat jest taki że mogą być zapieczone pierścionki olejowe i tak by mogło być, zużycie oleju nie jest duże i silnik ładnie chodzi, czytałem o nafcie że mogła by pomóc je odblokować bo nie chce mi się jeszcze raz rozbierać tego wszystkiego. Co sądzicie o tym sposobie, może pomóc?? 
    • Przez Slawekkul1
      Zwiększył mi się stan oleju w silniku więc [wody nie ubyło]więc to ropa.Zrobiłem kapitalny remont pompy,nowe końcówki wtryskiwaczy wymieniłem olej w silniku i problem nadal został bo to nic nie dało nadal stan oleju się zwiększa ,nadal ropa idzie do oleju,przez sekcje raczej nie bo sprawdziłem stan i gęstość oleju w pompie jest OK -pompa odpada ,czy jest możliwość aby ropa dostała się przez DZIURAWY tłok ?
    • Przez 330CUrsus
      Witam. Czy orientujecie się jakie są najlepsze i lepsze zestawy naprawcze do C-330(chodzi o silnik).Bo w dzisiejszych czasach to można kupić i za 120 zł ale to Chińskie i nie chcę nawet na to patrzeć.Myślałem o tych z Krotoszyna.Czy do wyjęcia tłoków trzeba zdejmować wał korbowy?I czy da się ocenić jego kondycję bez zdejmowania go? Z góry dzięki.Pozdro
    • Przez max2505
      Witam. Niedawno kupiłem c 330 jako traktor pomocniczy w gospodarstwie (do lekkich prac). Do tej pory posiadałem u c 360. Traktor był słaby o czym wiedziałem ale reszta była ok. Gdy rozebrałem silnik okazało się że większość części jest nowa tzn. Tłoki, cylindry, pompa olejowa(poprzedni właściciel zrobił remont) wał też nowy, korbowody chyba też. Okazało sie że przyczyną może być kiepska głowica. Została oddana do regeneracji. Wtryski zostały sprawdzone i są ok. Po wymianie pompy wtryskowej na regenerowaną dalej nie było różnicy. Filtr powietrza i filtry paliwowe czyste. Rozrząd też sprawdzony, znaki są dobrze. zapłon był przestawiany i reakcja jest ale wielkich różnic nie ma. traktor ciężko pali w temperaturze ok 5 stopni C, i kopci przy dodawaniu gazu a "górke widzi z daleka", troche wolno wchodzi na obroty ale to chyba normalne. Jeździłem inną trzydzistka i nie była wcale taka słaba. Nigdy nie grzebałem w 30 , może miał już ktoś podobny problem?? będe wdzięczny za jakieś rady.
      P.S. Spotkał sie ktoś ze złymi znakami na kołach rozrządu??
    • Przez ursus-moc
      witam stosowla to ktos pomaga to co http://www.olejarz.pl/dodatki-do-oleju/140-cerazer-do-silnika-maszyn-rolniczych-cs-a.html
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.