Skocz do zawartości
tata1

Kopcenie/dymienie C-330

Polecane posty

Wybrane dla Ciebie
tata1    0

Witam

Na jesieni oddałem pompę wtryskową do regeneracji. Mechanik twierdzi że wymieniał sekcje. Wtryskiwacze są nowe założone (warszawskie) i ustawione. A mimo to ciągnik ciężko zapala, szczególnie w zimie. Na zimnie kręci ze 20 sekund i wychodzi biały dymek, po czym wreszcie zapala. Jak ciepły to prędzej. czemu tak się dzieje? CO może być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To, że dymi na biało jest całkowicie normalnym zjawiskiem. Po prostu z tłumika wydostaje się nie spalone paliwo. A na to, że ciężko pali w zimie może składać się wiele przyczyn, np. słabe ciśnienie sprężania, za małe obroty podczs rozruchu (zużyty rozrusznik, słabe akumulatory, kiepski stan instalacji elektrycznej), niewłaściwy kąt wyprzedzenia wtrysku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tata1    0

Zbyt wczesny zapłon - spróbuje sprawdzić. Pompę założyłem po remoncie dokładnie tak jak była założona przed regeneracją. Jak najprościej ustawić zapłon w 330?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marekczarna    0

To raczej będzie zapłon. Musisz odkręcić dekiel i pompie wtryskowej i tam są takie 3 śrubki i nimi regulujesz zapłon.

Mysił metodą prób i błędów. Też tak miałem do soboty i teraz niby ok bo nam w sobotę się odkręciły (słabo brat zakręcił :) ) i ciągnik stanął, holowaliśmy polonezem to jak jechał 40km/h to ciągnik w ogóle nie miał przyczepności :) :) . (bo przez bieżnik :) ) :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    726

do obudowy sprzęgła z prawej strony silnika jest wkręcona taka śruba z bolcem. wykręć ją i włóż ten bolec do otworu z którego to wykręciłeś. kręć ręcznie silnikiem tek długo aż śruba wejdzie w otwór w kole zamachowym. ten punkt to początek wtrysku paliwa do pierwszego cylindra.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miscola    0

Jeśli chcesz bawić się zapłonem, to ustawienie rozpocznij od ustalenia GMP dla 1 cylindra. Na kole zamachowym jest otworek , a w obudowie z prawej strony ciągnika jest wkręcony kołek, który trzeba wykręcić i wstawić w ten otwór. Męczyliśmy ten temat przy ustawieniu zaworów. http://www.agrofoto.pl/forum/zawory-t16480.html Elektrotechnik tam wyjaśnia który otworek jest do czego. Pozdrawiam Ps. tam są dwa otwory, to na marginesie postu kolegi @serweryn20.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    726

dokładnie. drugi to położenie tłoka pierwszego cylindra w górnym martwym punkcie.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tata1    0

A zapłon ustawia się obracając całą pompą, przy popuszczonych śrubach, czy też na śrubach koła zębatego pompy. Byłem u dwóch mechaników i jeden mówi tak, drugi tak. To wreszcie jak??????????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    15

w c330 ustawia się zapłon na kole rozrządu ,pompy się nie luzuje .

jak już byłeś u mechanika to trzeba było go zatrudnić do naprawy a nie się pytać

każdy silnik kopci na biało jak się go uruchamia, szczególnie zimą.

zimny może chodzić na jednym cylindrze ,bo jest małe sprężanie

sprawdz luzy zaworowe na początek ,bo może być za mały i zawór nie zamyka się

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    65

To że kopci na biało to dobrze znaczy ocfzywiście przy 0 i poniżej. Mało tego 330 bez podgrzewacza poniżej 0 C nie zapalisz ani szybko ani łatwo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    15

zgadza się ,szczególnie jak ma silnik parę lat.

zmieniałem wtryskiwacze , dałem nowe podkładki ,zimny chodził na jednym cylindrze.

dzisiaj patrzę wybija powietrze spod wtryskiwacza ,trzeba było dokręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marekczarna    0
A zapłon ustawia się obracając całą pompą, przy popuszczonych śrubach, czy też na śrubach koła zębatego pompy. Byłem u dwóch mechaników i jeden mówi tak, drugi tak. To wreszcie jak??????????

 

 

możesz na tych 3 śrubach, abo i na ząbkach ale jeszcze na jednej zębatce w środku pompy tak że kombinacji jest wiele. :) :lol:

I śrub się nie popuszcza, :) tylko po popuszczeniu za pomocą tej środkowej regulujesz położenie tych 3 i jak sobie ustawisz to zakręcasz mocno, następnie odpalasz i sprawdzasz czy OK a jak źle to jeszcze raz i tak do skutku. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bzunia    0

Witam ostatnio wywaliło mi uszczelkę pod głowica w c-330 i korek chłodzenia woda doszła do oleju :) ale juz to zrobiłem przy okazji zmieniłem pierścienie bo jeden pękł zrobiłem nią 6 mth przy rozsiewaczu nie przekraczałem 12000 obrotów nie kopciła wcale chodziła pieknie :) gdy zapiołem lekkie bronny i zrobiłem 30 arów zaczęła kopcić czarnym dymem :P gdy zwiekrzam obroty ale gdy je utrzymuje to nie kopci czy wszystko z nią oki ?? czy coś się zepsuło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    90

Wg mnie powinno być wszystko z nią ok jak zmieniłes pierścienie i dałes większe obciążenie to zanim pierścienie dotrą się do tulei może troche pobierać oleju i to moze mieć wpływ na dymienie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    90

wiesz ręki nie dam sobie uciąć bo może tez być coś innego niech jeszcze koledzy się wypowiedzą, ale sam kiedyś jak zmieniłem pierścienie to podobnie miałem i po ok 30 mth ustąpiło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miscola    0

jeśli jest czarny dym i tylko przy zwiększaniu obrotów, to też twierdzę, że wszystko jest ok. :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1
Witam ostatnio wywaliło mi uszczelkę pod głowica w c-330 i korek chłodzenia woda doszła do oleju :) ale juz to zrobiłem przy okazji zmieniłem pierścienie bo jeden pękł zrobiłem nią 6 mth przy rozsiewaczu nie przekraczałem 12000 obrotów nie kopciła wcale chodziła pieknie :) gdy zapiołem lekkie bronny i zrobiłem 30 arów zaczęła kopcić czarnym dymem :P gdy zwiekrzam obroty ale gdy je utrzymuje to nie kopci czy wszystko z nią oki ?? czy coś się zepsuło

 

dobra, wiem i przepraszam, że cytuje post poprzedni post, ale popraw ten błąd bo na takich obrotach to byś latał tym ciapkiem :)


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miscola    0

Za uśmiech bo facet się pomylił, a ktoś to zobaczył dopiero po 7 postach! Dzięki Moderator za 10% możesz mnie zablokować w ogóle! Moim zdaniem to nadgorliwość! Ps. A miałem dobry humor? :P

 

chcesz kolejne % za robienie OT i pisanie posta pod postem?

Edytowano przez zetor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bzyku123456    0

Powiedzcie mi czy jak silnik w 330 jest już kompletny trup, czy sama wymiana pierścieni trochę pomoże, tzn. czy doda mu to choć trochę siły jeśli już jest prawie całkowicie wykończony????


3 marca 2010r. ------->> 3 lata na AgroFoto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miscola    0

A nie lepiej zmienić całe komplety(tłoki ze sworzniami, pierścienie, tuleje i jeśli wał nie mocno wyrobiony, panewki? Wtedy naprawdę się poprawi, a i tak musisz odkręcić i głowicę i misę, bo chcesz wymienia pierścienie. Same pierścienie- pewno coś da, ale efekt marny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez lukman2
      witam chciałem sie dowiedziec jak sie podkreca pompe w C-330???? <_<
    • Przez Raptus15
      witam mam problem nie mogę dostać grzałki płynu chłodniczego do bloku traktor c-385  z roku 1978 . Grzałke się montuje   w broku nad pompą wtryskową  tylko jest taki problem  ze srednica osadzenia jest 40mm    może ktoś posiada taką grzałke  albo ktoś wie jak  zamontować inaczej ?? wszędzie są montowane na dwie śruby  i osadzenie posiadają 50 mm. Pomocy ! zdj podglądowe  
    • Przez ultracyd
      Witam. Proszę o pomoc i informacje w następującym temacie. Szukam kolektora wydechu do trzydziestki, ale takiego gdzie wylot spalin miałby skierowany do dołu, a nie do góry jak fabryczny. Czy były takie produkowane, a może jakieś rzemiosło lub ktoś wyrabia takie kolektory?
    • Przez kierowca
      Witam wszystkich posiadam c 330 i mam pęknięty blok koło pompy wtryskowej tu gdzie znajduje sie tabliczka znamionowa (niżej wtrysków) i mam pytanie czy da się to skleić bo mi woda wycieka.dziękuje wszystkim za odpowiedzi.
    • Przez yaboll
      Witam co sadzicie o tym zeby załozyc wtrykiwacze od poloneza dokładnie koncowki wtryskiwaczy do c330m ? słyszałem ze duzo daja
×