Skocz do zawartości
jd6220

Brak ciśnienia na manometrzew Biaradzki

Polecane posty

jd6220    1

Od jakiegoś czasu mam problem z opryskiwaczem bieradzkiego 400l/12m po wymianie pompy na nowo ciśnienie na dyszach zwiększyło się w porównaniu do starej pompy problem w tym że manometr(sprawny) pokazuje ciśnienie od 0 do nawet 2 chociaż na dyszach wydaje się wieksze. i nie idzie wcale go wyregulować tym pokrętłem. w dodatku po kilku krotnym przekreceniu nim nie ma żadnych oporów i nie wiem czy tak powinno być po włączeniu mieszadła ciśnienie praktycznie spada do 0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ursusek94    15

jak ci spada po włączeniu mieszadła to musisz kręcić zaworem i zwiększyć ciśnienie, ja pryskam na zamkniętym mieszadle i nie wchodzę z 6 atmosfer, najlepiej pryska, a jak nie działa pokrętło to do wymiany, a i pisze się Biardzki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jd6220    1

Masz olej pod manometrem?

 

nie mam oleju

jak ci spada po włączeniu mieszadła to musisz kręcić zaworem i zwiększyć ciśnienie, ja pryskam na zamkniętym mieszadle i nie wchodzę z 6 atmosfer, najlepiej pryska, a jak nie działa pokrętło to do wymiany, a i pisze się Biardzki.

 

własnie krecenie zaworem nic nie daje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    182
Napisano (edytowany)

Olej  do uzupełnienia, uszczelka do wymiany.

Edytowano przez agromatik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kolopopo    3

A może syfy w filterku przy rozdzielaczu.sprawdzasz to czasem? Opryskiwacze mają dwa filtry jeden duży na dole drugi przy sekcjach.jak nie masz to może (azoty---
osady ) dostały się do magistrali manometry?To wynik złego płukania opryskiwacza
Jak robisz mieszanki odrzywczo-zebojcze (herbicydy i witaminy)to lubią się niektóre "zważyć"tworzy się gęsta zawisina która lepi się wszystkiego.
odpowiedz mi , proszę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jd6220    1

Olej  do uzupełnienia, uszczelka do wymiany.

od czego uszczelka ?

 

A może syfy w filterku przy rozdzielaczu.sprawdzasz to czasem? Opryskiwacze mają dwa filtry jeden duży na dole drugi przy sekcjach.jak nie masz to może (azoty---

osady ) dostały się do magistrali manometry?To wynik złego płukania opryskiwacza

Jak robisz mieszanki odrzywczo-zebojcze (herbicydy i witaminy)to lubią się niektóre "zważyć"tworzy się gęsta zawisina która lepi się wszystkiego.

odpowiedz mi , proszę

filtry sprawdzane. no w zeszłym roku robiłem troche mieszanek. np mocznik z apaczem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    182

@dziubek ci wyjaśnił którą, tylko ją wymień, gdzieś ten olej wsiąkł, bo raczej nikt go nie wypił czy tez sam nie wyparował. Ja na początku sezonu rozbieram cały zawór, bo lubi się ta konstrukcja zawiesić na którymś z uszczelniaczy. Rozebrać, wyczyścić, nasmarować olejem silikonowym i działa, roboty na pół godziny jak nie ma cieczy w opryskiwaczu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dziubek    4

Popatrz jeszcze na polaczenia od strony ssawnej i na o-ringi,bo jak lewe powietrze ciagnie to tez cisnienia nie zrobisz a jak nie pomoze to dalej juz pompa zostaje lub jeszcze mieszadlo peklo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jd6220    1

Ta gumowa jak manometr wykrecisz. Nalej do tej gumki oleju

 

własnie uszczelka była wymieniana. już chyba wszystko było sprawdzane prócz rozkrecania rozdzielacza. pompa jest nowa (zamieniona na gwarancji) i ładnie pryska z dysz tylko nie działa manometr i nie można pokretłem wyregulować ćiśnienia (mimo krecenia w jedna lub w drugą strone ciśnienie wody z dysz nie wygląda aby sie zmieniało)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stempos1980    38

to coś z rozdzielaczem masz nie tak.a jak wyłączysz sekcje i wlonczysz mieszadlo to manometr reaguje czy też nie?ja tak miałem z rozdzielaczem duro ze na mieszadle reagowal manometr a jak załączyłem sekcie to praktycznie wcale woda nie poszła na dysze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursusek94    15

u mnie jest tak że jak otworzę mieszadło i zamkne lance to mało rozdzielacza nie rozsadzi, ciśnienie kosmiczne, a jak pryskam no to 6 utrzymuje na zamkniętym mieszadle. myślę że powinieneś rozkręcić rozdzielacz i go po prostu przedmuchac. może ci się syf jakiś przykleił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kolopopo    3

własnie uszczelka była wymieniana. już chyba wszystko było sprawdzane prócz rozkrecania rozdzielacza. pompa jest nowa (zamieniona na gwarancji) i ładnie pryska z dysz tylko nie działa manometr i nie można pokretłem wyregulować ćiśnienia (mimo krecenia w jedna lub w drugą strone ciśnienie wody z dysz nie wygląda aby sie zmieniało)

Mi to ewidentnie wygląda na syfy w przepustnicach.jaki masz manometr "glicerynowy",czy jakiś wynalazek(moze się zatarł),albo zawiesił się tłoczek"grzybek"na pokrętle(regulator że sprężyną) i dlatego nie masz kontroli nad ciśnieniem. Rozdzielacz rozkręcasz tak :masz dwie szpilki -rozkreć je i śrubokrętem oddziel sekcje,( uszczelki do wymiany) sprawdź mechanizm ramionek sekcji,na pewno tam jest "nalot",potem oczyść regulator-, ręcznie czy pokrętło wykręca tłok (może być do wymiany),potem obejrzyj magistralę do manometru,tam też może być syf (tam nie ma przepływu i dlatego tam się syfi)odp jak coś zrobisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jd6220    1

problem rozwiazany ;) okazało się że w rozdzielaczu przy przezroczystym przewodzie była jakaś blaszka (podkładka?)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jd6220    1

własnie nie wiadomo skąd..może jakaś wada fabryczna..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kolopopo    3

Dobrze byłoby to namierzyć,bo to może być początek innej awarii.w której rurce ona była?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez michal16
      hej mam wielki problem mam zamiar kupic deutza 6.45 i mam pytanie czy nie wie ktos czy to jest normalne jak sie ciagnik nagrzeje i jest na niskich obrotach to swieci mu kontrolka o nie smarowaniu. Bardzo prosze o o pomac mam niewile czasu aby sie zasranowic nad kupnem :-(
    • Przez patryk17
      ma ktos z was w swoim zetorze zmontowany zegarowy wskaźnik oleju, jeśli tak to jakie trzymaja wam ciśnienie, takie same na różnych obrotach czy może inne??
    • Przez slafuc
      Witam
      Jestem właścicielem niewielkiego gospodarstwa 2,5 ha gospodarstwo te użytkowałem i brałem dopłaty przez 3 lata teraz z braku czasu musiałem oddać je w dzierżawę wraz z dopłatami oczywiście ja wniosku o dopłaty już nie składałem. Ponieważ dzisiaj przyszło mi pismo z agencji że nie złożyłem w tym roku wniosku i mam się do nich wstawić w celu wyjaśnień to mam pytanie jakie sankcje mi grożą finansowe czy też inne i co mogę w tej sprawie zrobić dodam jeszce że umowa o dzierżawę jest spisana tylko bez potwierdzenia u notariusza
       
      Proszę o radę
    • Przez mariusz1511
      pomocy po zgaszeniu kombajnu i ponownym odpaleniu ciśnienie oleju prawie zero na pelnych obrotach ledwo 1,5
      zawór oleju oki , gdzie szukac tak naglego spadku cisnienia oleju bede wdzieczny za pomoc
    • Przez ziom97
      witam dzisiaj jak chciałem wyjechac z belą z takiego mniejszego wzniesienia ... na wstecznym ... włączyłem w ciągniku napęd ii wtedy usłyszałem zgrzyt w przedniej osi ... dodam ze wał napędowy się kręci lecz nie przekazuje żadnej mocy tylko w tym czasie zgrzyta coś .... co to moze być ... z jakimi kosztami powinienem się liczyć jeżeli chodzi o naprawę ?
×