Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez majes
      Podczas jazdy i głównie pod obciążeniem słychać w kabinie takie nieregularne chrobotanie chyba ze skrzyni, raczej nie z silnika. Ostatnio nawet zauważyłem że jest to chrobotniecie jak ciągnik stoi i szarpne ładowaczem w dół. Co to może być? Byłem u mechanika, oglądał, zaglądał kamerą do skrzyni i nic nie znaleźli.
    • Przez krzysiek16m
      W tym temacie, prosiłbym o zamieszczanie instrukcje obsługi, katalogów części do ciągników marki Renault.
    • Przez Danielkoltun
      Witam . Przeczytałem kilka tematów na Agrofoto ale nie znalazłem tego czego bym oczekiwał więc postanowiłam napisać tutaj , mianowicie chce kupić renault 7514 ls z 1986r , potrzebuje opinie o tym modelu . Oglądałem jeden taki egzemplarz i sytuacja wygląda tak : traktor łanie zapala , biegi ma w podłodze ( dwie wajchy , 3 zakresy i 4 biegi , rewers przy kierownicy koło gazu ręcznego ) , chodzą ciasno i wyraźnie , traktor przy jeździe do przodu trochę wyje ale to może przez to że hamulce go strasznie trzymają bo jak się wciska sprzęgło podczas jazdy to się zatrzymuje jak przymurowany . Mógłby mi ktoś wyjaśnić jak wyłącza się blokadę i która to wajcha bo ciągnik był na blokadzie podczas oglądania a nie mogłem ogarnąć co i jak , jest jeszcze jedna wajcha o której nie mam pojęcia taka długa co jest pod pulpitem i ona idzie na stronę prawą i do góry wygląda to jak jakiś rozdzielacz jednosekcyjny  , czy wajcha z gumową rączką koło sprzęgła to drugi stopień sprzęgła ? , czy hamulce są zbudowane w podobny sposób jak w MTZ bo bym je przejrzał . I na koniec na co zwrócić jeszcze uwagę . Proszę o pomoc i pozdrawiam . 
       
    • Przez farmervip
      Koledzy, potrzebna szybka porada, dziś podczas jazdy ciągnik nagle się zatrzymał i zgasł  po odpaleniu okazało się że sprzęgło nie działa a rewers po przełożeniu na jazde do przodu dusi silnik, do tyłu jest ok jedzie na wszystkich biegach lecz bez sprzęgła,wygląda to tak jak by się coś zakleszczyło, podejrzewam że problem może być z prądem lub cewkami tylko jak to sprawdzic? lub może coś innego :wacko:
    • Przez tomaszt135
      Witam,
      Jestem na etapie wymiany tarczy sprzęgłowej w renówce 8514. W związku z wytarciem przez starą tarczę rowków na docisku i kole wieńca, odkręciłem tarczę na docisku bez problemów, ale z tarczą koła wieńca mam problem. Czy jest może jakiś sposób na odkręcenie tych śrub? Próbowałem tradycyjnie, ale klucze się wyginają. Może śruby odkręcają się w lewą stron? Może znacie jakiś sposób na zdjęcie tego koła?Będę wdzięczny za pomoc, bo nie chciałbym coś popsuć robiąc coś na siłę.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.