Skocz do zawartości
PanPawel

Zetor 6911 dymi na biało na wolnych obrotach

Polecane posty

Wybrane dla Ciebie
PanPawel    2

Witam mam problem z Zetorem 6911 mianowicie jest tak jak sie go odpali to dymi jak szalony na bialo na wolnych obrotach. Wtryski byly ustawiana lało na 2 ale po zaloze
niu naprawionych nic sie nie zmieniło. Dodam ze oleju nie bierze płynow nie ubywa.Gdy sie go wsadzi w ciezka prace to nawet dymku nie pości a jak wroci sie i chodzi na solnych obrotach to dalej na bialo kopci. Co to moze byc przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

PanPawel    2

To wiadomo ze kazdy dymi po odpaleniu ale on tak ma caly czas. W pracy nie kopci wcale ale jak go posrawić po calym dniu to bedzie dymul dalej na wolnych obrotach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    281

zmień go$cia co Ci te wtryski sprawdza. Potem podwracaj rurki i na wierzchu zobacz na rozruszniku jak to rozpyla - chyba, że masz nanometr to sprawdź ciśnienie z pompy. Czasem takie cuda robi kiepskie albo stare paliwo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PanPawel    2

Stare paliwo odpada bo leje na bieżąco świeże, Mechanior też na pewno dobrze robi bo jest sprawdzony od lat więc także odpada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1967

jak jestes pewny tak wtrysków to gdzies kompresji nie ma. Zawory sprawdzałeś ?


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1967

jak sprawdzisz zawory i utawisz luzy, to przydaloby sie zwalic kolektor wydechowy i zobaczyc z ktorego cylindra najbardziej daje dym, czy ze wszystkich jednakowo, i zmierzyc kompresje, to wiele powie.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez lexiflexi
      Cześć koledzy mam pytanko ... Mam zetora 7245 i c360 w której jest słaby silnik ( zbyt niskie ciśnienie oleju a szlifu juz nie wyda ) i chciałbym włożyć do c360 silnik  zetora 7245 a do zetora wsadzic silnik z czegoś większego. Myslalem nad silnikami z 7745 lub Ursusa c385 lub zetora 8011 i czy da się wsadzić silniki z c385 lub 8011 do zetora 7245 ???( nie pytam o 7745 bo na pewno pasuje )
    • Przez cinek285
      witam
      to moj pierwszy post mam taki problem posiadam zetora 7245. Nigdy nie bylo problemu z zapowietrzaniem sie kiedy dzisiaj tato wyjachał z bronami zaczał dziwnie pracowac ale po kilku sekunadach wszystko wróciło do normy. Zabronował ok 2ha i wjachał na inne pole. Nagle ciagnik stanał dojzelismy ze jest zapowierzony udalo sie to usunac wsiadlem do niego przejechałem ok 100 metrów i zgasl tak nagle... z pola został sciagnmiety na lince... nie wiemy co jest w odastojniku widac babelki powietrza pompke wypycha powietrze ale przewody od zbiornika sa pelne paliwa... nie wiemy co moze byc przyczyna... zmienilem przewód od filtrów na dole do pompy paliwowej na górze ok 25 cm... piszcie co moze byc wszystko zbadamy
    • Przez tomek14
      Witam mam problem z smarowaniem silnika zetora 7211 robiłem talerzówka ciągnik miał temperaturę cieczy 80-85 stopni i na wolnych obrotach 200-500 obrotów świeciła się kontrolka smarowania a jak się dodało gazu to gasła co może być przyczyną ?
    • Przez Ist
      Sytuacja wygląda w sposob następujący... Przy rozsiewaniu wapna ciagnik zaczął cykać. Przyczyną jest uszczelka na pierwszym cylindrze. Cykanie jest dość głośne i z pod głowicy wydostaje się dym. Niestety uszczelkę będę miał dopiero w poniedziałek... Jak myślicie nie posypie się coś wiecej jak popracuje tak jeszcze jeden dzień? Chciałem jutro skończyć wapno i wymieszać na szybko z glebą.
    • Przez lexiflexi
      Witam  Jak odpalę zetora 7245 nawet teraz w lecie dość mocno kopci na początku na biało- niebiesko. Chwilę potem jak wejdę na obroty powyżej 1200 wogóle nie ma dymu ... Ciągnik nawet dobrze pali tylko jakby dziwnie chodził na początku , nawet raz na jakiś czas złapie jakby na 3 gary a po upływie kulkunastu sekund problem jest z głowy ... Oleju nie ubywa z niego na dużych obrotach czy też na małych w robocie nie pokazuje żadnego dymu... Dziwne jest to bo nawet 60 dymu po odpaleniu mi nie pokazuje a zetor kopci ... pomożecie ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.