meld102

Farmer F2 8244- Stukanie w tylnym moście

Polecane posty

meld102    0

Witam. Mam taki oto problem w swoim farmerze mianowicie coś stuka w tylnim moście na wstecznym, skrzynia 12x12 na najszybszym zakresie problemu nie ma na drugim i na pierwszym występuje problem, jazda do przodu wszystko ok. Czy to mogą być łożyska czy tryb mógł się uszczypać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych    5

Myślę, że najprawdopodobniej przyczyną jest górne łożysko w skrzyni. Jaki stan oleju utrzymywałeś w skrzyni ? Ile mth ma na liczniku ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbych    5

No właśnie... górny stan nie zapewnia w tej skrzyni poprawnego smarowania górnych łożysk, musi być więcej. Tak czy inaczej jedź do jakiegoś mechanika i sprawdź o co chodzi. Skąd jesteś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez koper88
      Mam problem z ustawieniem początku wtrysku w farmerze 8248 z silnikiem mtz. Instrukcje od mtz na nic się zdają bo w farmerze chyba jest koło zamachowe inne i nie posiada ono otworu do ustawiania kąta. Czy ma ktoś z tego forum jakiekolwiek pojęcie gdzie w tym ciągniku jest jakiś punkt czy coś według którego można ustawić początek wtrysku?
    • Przez Gospodarz18882
      Tak jak w temacie, podnośnik opuszcza po zgaszeniu ciągnika, po 5 minutach cięgna są już w dolnej pozycji. I z ciężarem i bez. Po rozebraniu siłownika na tłoku jest tylko jedna uszczelka i jej stan jest jak na zdjęciu, może być ona przyczyną? z tego co widzę można ją kupić tylko zamawiając z włoch.





    • Przez Piotrullo
      Witam, mam problem z podnośnikiem pod dużym ciężarem opuszcza najprawdopodobniej to wina oringów w podnośniku, tylko jak się do nich dostać i czy trzeba zdejmować kabinę?
    • Przez przemas8595
      Witam Wszystkich Co sądzicie o ciągnikach firmy Farmer najbardziej interesuje mnie wersja 105 km
    • Przez farmtrac8244
      Witam mam takie pytanie odnośnie przedniego napędu w Farmerze. Właściwie to problem mianowicie od jakiegoś czasu dosć często pali mi bezpiecznik od napędu. Czym to może być powodowane? Zastanawiam się czy faktycznie cewka może nie być uszkodzona. Z resztą to by tłumaczyło dlaczego włożony był bezpiecznik 15 zamiast 5 jaka powinna być. Miał ktoś coś podobnego? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj