Skocz do zawartości
News
kamilkowgier

Zetor Major 80 dzwignia wom wyskakuje

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

Witam,

 

Potrzebuje pomocy przy Zetorze Major 80. Mam problem z wyskakującą dzwignią wom. Po załączeniu i puszczenia sprzegla wałka, dzwignia wyskakuje  i wyłącza wałek. Czy powodem będzie uszkodzona zębatka czy jest na to jakis inny sposob? Jesli zębatka to w jaki sposob sie tam dostac? 

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jogus    1

Mam podobnie w proximie. Zdarza się to rzadko ale i rzadko podpięty jest wałek. W ogóle jeśli chodzi o wom to słaby punkt w tych ciągnikach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez beton188
      Witam wszystkich. Jak w temacie szukam i szukam książki z insukcją napraw do ZETORA 10145 turbo. Znalazłem książkę do URSUSa 1014 ale nie jestem pewny czy to bliźniaczy model. Proszę o pomoc
    • Przez tobek_99
      Witam. Okolo 3 miesiace temu pozostawilem swojego zetora w "hangarze" i odziwo teraz po uruchomieniu go i zalaczeniu napedu na przod nie moge go wylaczyc przyciskiem tylko recznie musze go rozlaczac o: oczywiscie chodzi mi o naped przedni,   Dodam ze mam zalozonego tura. Czy wie ktos jaka moze byc tego przyczyna?
    • Przez pawel6200
      Witam,
      Podczas wciśniętego sprzęgła gdy na biegu włączam rewers do przodu ciągnik robi szarpnięcie do przodu ok kilku cm, (co może być przyczyną, czy miał ktoś podobną sytułacje???)
      Zetor forterra 115 z 2012 roku 1200 motogodzin link do opisu ciągnika...     https://www.agrotesty.pl/zetor-forterra-115-dane-techniczne/
    • Przez Miotrek
      Witam. Posiada może ktoś na sprzedanie zetora 12245 w dobrym stanie ? jak coś priv bądź komentarze
    • Przez Katana90
      Mam problem z włączeniem biegów zetor 9540, po włączeniu biegów polowych jedzie powoli, nie reaguje na sprzęgło (nie rozłącza) tarczę wymieniłem na nową, uszczelki i tarcze żółwia i szosowe a ciągnik wogóle nie reaguje na sprzęgło główne, brak możliwości włączenia biegów szosowych. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.