Skocz do zawartości
tomi32

Massey ferguson 6170 wspomaganie

Polecane posty

Wybrane dla Ciebie
tomi32    0

Witam Panowie mam taki problem ze jak się rozgrzeje olej to ciężko chodzi wspomaganie i jak skrece kolami do końca to zapala się trójkąt i kontrolka od skrzyni i wtedy ciągnik nie ciągnie dodam że pompa wymieniana dwa lata temu olej zmieniany tydzień temu.czy ma ktoś jakieś pomysły co mogło się stac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1848

albo zly olej zastosowałeś albo pompa siada znowu, typowy objaw ze po rozgrzaniu zaczyna coś niedomagać.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomi32    0

olej był zalany orginalny z Valtry czy mógł mieć wpływ na to.? wszystko reszta działa dobrze. A czy jak by orbitrol siadl to były by takie objawy bo lekko spocony jest na zimnym dobrze się kręci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1848

a jaki to olej ? jakies jego parametry, lekosc ? Do tego MF powinienes zalać jakis olej STOU 10W40 ew. jak zima duzo pracujesz 10W30.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi32    0

olej jest taki valtra transmission xt 60 i jest dobry. Ale po wymianie było wszystko dobrze nawet jak był rozgrzany tylko od 2 dni zaczelo slabnac wspomaganie a i zapomniałem dodać ze szarpie sprzęgło ale to już od dwóch lat tylko teraz gorzej od kiedy wspomaganie siada. A może być to orbitrol ze ucieka ciśnienie na nim.? kolega ma mf 3080 i wspomaganie działa dużo lżej jak u mnie po wymianie pompy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1848

wiec kolego zeby nie isc w koszty to zostaje zrobic pomiar ciśnien i bedzie wszystko jasne


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Maju3060
      Witam was jeśli są takie tematy to przekierować A moje pytanie do was takie że zatarł nam się elektrozawór od stopu wałka i pytanie do was takie dlaczego on się zatarł jest cały czas wciśnięty i nie ruszy go i jeszcze spytam od czego mogła pęknąć CEWKA 🤐
    • Przez RafaKluczyski
      Witam. Mam taki problem, a mianowicie po wymianie pompy wody przestało działać ogrzewanie. Szukałem na forum i się doczytałem, że trzeba gazować i powinno się samo odpowietrzyć. Dzisiaj próbowałem i przewód jeden zaczął robić się gorący. Wszedłem na dach, otworzyłem przednią pokrywę i też jeden normalnie zaczął się robić gorący, a drugi po pewnym czasie lekko ciepły. Wszedłem do kabiny i dziwnie, bo raz dmuchało ciepłym raz zimnym, znowu ciepłym i zimnym. Co może być? Miał ktoś taki lub podobny problem? Dzięki z góry za pomoc
    • Przez Peron
      Witam.
       
      Czy ktoś może się orientuje, jakie są kolory farb do poszczególnych modeli? W internecie pełno farb, ale nie jest opisane, na co która jest stosowana i cieżko  coś dobrać.
      Potrzebuję farbę na felgi do serii 3080. Teraz są pomalowane na szaro, ale spod farby wygląda szary, ale lekko metalizowany. 
      W internecie znalazłem opinię, że na felgi ma być krzemowa szarość, ale sam już nie wiem, bo wydaje mi się za ciemna. 
      Ma ktoś praktykę w tym temacie?
    • Przez pawelus
      Witam . Posiadam ciągnik Massey  Ferguson 3080 .
      Problem dotyczy przedniego napedu . Mianowicie ma luz na zawieszeniu mostu z przodem ciągnika . 
      Widoczne podczas ruszania na załączonym napędzie , Most przechyla sie delikatnie do przodu lub tyłu .
       
      Pytanie dotyczy : Jak zlikwidować ten luz bo nie chce żeby ukręciło wałek od napędu . ?
       
      Można wykonać naprawe we własnym zakresie czy trzeba  coś wytaczac na tokarkach ?
       
      Czekam na jakieś wskazówki  . Dziękuje
    • Przez bogdan815
      witam ponownie i znowu proszę o pomoc
      zapowietrzyły mi się hamulce, może ktoś wie jak je się odpowietrza chodzi o model MF 3645
      z góry dziękuje
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.