Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
tomi32    0

Witam Panowie mam taki problem ze jak się rozgrzeje olej to ciężko chodzi wspomaganie i jak skrece kolami do końca to zapala się trójkąt i kontrolka od skrzyni i wtedy ciągnik nie ciągnie dodam że pompa wymieniana dwa lata temu olej zmieniany tydzień temu.czy ma ktoś jakieś pomysły co mogło się stac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1410

albo zly olej zastosowałeś albo pompa siada znowu, typowy objaw ze po rozgrzaniu zaczyna coś niedomagać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomi32    0

olej był zalany orginalny z Valtry czy mógł mieć wpływ na to.? wszystko reszta działa dobrze. A czy jak by orbitrol siadl to były by takie objawy bo lekko spocony jest na zimnym dobrze się kręci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1410

a jaki to olej ? jakies jego parametry, lekosc ? Do tego MF powinienes zalać jakis olej STOU 10W40 ew. jak zima duzo pracujesz 10W30.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Olej jest dobry albo przy wymianie filtrow do ukladu dostaly sie zanieczyszczenia albo powstala poduszka powietrzna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi32    0

olej jest taki valtra transmission xt 60 i jest dobry. Ale po wymianie było wszystko dobrze nawet jak był rozgrzany tylko od 2 dni zaczelo slabnac wspomaganie a i zapomniałem dodać ze szarpie sprzęgło ale to już od dwóch lat tylko teraz gorzej od kiedy wspomaganie siada. A może być to orbitrol ze ucieka ciśnienie na nim.? kolega ma mf 3080 i wspomaganie działa dużo lżej jak u mnie po wymianie pompy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1410

wiec kolego zeby nie isc w koszty to zostaje zrobic pomiar ciśnien i bedzie wszystko jasne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi32    0

Panowie jaki ten manometr kupić żeby zmierzyć to ciśnienie na wspomaganiu dokładnie. ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

a jakie ciśnienie daje pompa, która rzekomo sam wymieniłeś? myślenie nie boli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi32    0

No wymieniona a przypadkiem na różnych punktach pomiarowych nie są różne ciśnienia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kiernoz
      Witam. Mam do kupienia traktor Massey ferguson 6110 Chciałem zapytać czy to dobry traktor i czy jest awaryjny ? byłby to traktor zastępujący ursusa c3603p głównym jego przeznaczeniem była by praca z ładowaszem czołowym ,rozrzutnik, beczkowóz, kosiarka, zgrabiarka ,przetrząsarka. Był by to 2 traktor w gospodarstwie do lżejszych prac. Z góry dziękuję i pozdrawiam
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
×