Skocz do zawartości
News
Janek_401

Deutz Agrotron 110 przy wyższych obrotach nie chce jechać

Polecane posty

Wybrane dla Ciebie
galeria
Deutz
Janek_401    0

Witam!

Mam problem z ciągnikiem Deutz Fahr 110 z 1996 roku. Po przekroczeniu 800 obr./min ciągnik przestaje jechać. Czuć wyraźny opór silnika. Przy wciśniętym sprzęgle mimo tego, że ciągnik jest na biegu jałowym czuć opór silnika, tak jakby go coś trzymało pod obciążeniem.

Dodatkowo wyświetla mi się błąd kod 20. 

Serdecznie proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcinuzz90    0

Filtr paliwa sprawdzony?


SPRZEDAM !!!
*URSUS C-355, po odbudowie. Pierwszy właściciel!
*Rozrzutnik obornika jednoosiowy, 4tony duże koła, 2005 rok.
Kontakt przez PW - "Prywatna Wiadomość"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

obstawiam się że kosz rewersu się rozpadł


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kobra66

nie wypisuj głupot :)


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Mateusz1997
      Witam jak wyregulowac rewers w deutz fahr 420 ttv aby łagodniej ruszał?
    • Przez kakus19
      witam.mam taki problem- od nowosci raz w roku robie kalibracje sprzegła czyli tak co 400 godzin.ciagnik mam 5 lat ma 2200 godzin.jak zaczynal szarpac to robilem kalibracje i bylo ok.teraz jest tak ze zrobilem kalibracje i jak jest ciagnik zimny to chodzi plynnie czy to na -2 czy +2 ale jak sie rozgrzeje to bardzo szarpie nawet przy predkosci 1 km/h na ustawieniu -2 ale jak dam go na obroty nawet 1000 to moge jechac szybko i na +2 i chodzi płynnie .gadalem z serwisem i sugerują wymiane jakiegos zaworu proporcjonalnego ale nie sa pewni a to nie male pieniądze.moze ktos mial podobne problemy i moze cos podpowiedziec?pozdro
    • Przez rafal3514
      Co myślicie o nowych ciągnikach:
       
      df agrofarm
      same eksploler3
      lamborghini r3evo
       
      Który jest najlepszy?
      Czy to jest to samo?
      Czy kosztują tyle samo?
    • Przez michnik12
      Witam poszukuje używanego rozdzielacza hydraulicznego podnośnika do ciągnika lamborghini 674-70
    • Przez gigix
      Same explorer 65, pierwsza generacja, w biegach 3 dźwignie, czujnik luzu do odpalania na rewersie, ktoś ma pojęcie gdzie go znaleźć?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.