Skocz do zawartości
235Ferguson

Massey Ferguson 6245 - czy warto? i problemy z żółw-zając

Polecane posty

235Ferguson    0

Witam,

przymierzam się do zakupu Masseya 6245. Mam tylko jeden problem. Sprzedawca wyczyścił elektrozawór, bo mu nie przeskakiwały biegi żółw-zając. I dopatrzyłem się, że przy przebijaniu właśnie z zająca na żółwia nie zapala się kontrolka od żółwia, ale biegi wchodzą. Co może być tego przyczyną? Czy tylko elektrozawór? Jakie macie opinie na temat traktorów z tej serii?

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2060

seria 62XX z tego co np. ludzie na forum piszą to udana seria, u mnie w okolicy tez troche MF przybyło i wlasnie tej serii i widać że latają sobie.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kondzio342    0

Na co zwrócić przy zakupie 6245 z turem? Jak elektronika czy wadliwa? Czy z 2001 roku 6900 mtg to dużo ? i czy cena 75tys jest ceną rozsądną za taki model?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2060

zeby on miał ten przebieg to byloby super, wiekszkosc jest po korekcie, jak sprawdzic elektronike? po prostu zobaczyc czy działa EHR, czy załącza się napęd, blokada, wałek, czy półbiegi działają, zołw zajac itp , Czy gdzies pod spodem nie jest popruta instalacja i łatana lub lepiona.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor521189    2

sprawdź wszystko to co kolega wyżej napisał, ale sprawdź go też pod obciązeniem. jest kawałek pola to zapnijcie jakąś maszyne.
U mnie po godzinie pracy przy 1800 obrotow zapala sie kontrolka od hydrauliki na czerwono i zaczyna lekko rewers szarpac,
mam mf 6245, 2001 r, 7500 mth,
jak jest zimny to lata jak nowy, dopiero po rozgrzaniu niestety hydraulika zaczyna lekko szwankowac
szykuje sie wymiana oleju hydr i fitrow, mam nadzieje ze to tylko to...
wiec radze Ci sprawdzic ciagnik jak jest cieply silnik itd
jak sprzedawca nie bedzie chcial zeby tak sprawdzic ciagnik szukaj innego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2060

a u mnie jak jest rozgrzany to znowu działa wszystko lepiej jak jest np bardzo zimno. Jak olej sie troche rozgrzeje to wszystko działa bardzo płynnie i idealnie.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiekadam    0
uziu ty też tak masz że gdy temperatura jest ujemna to musisz odczekać z 5 minut aż półbiegi zaczną działać ? dodam że do tego czasu kontrolki A i D migają .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2060

tylko raz tak miałem ze po odpaleniu przez chwile miałem D na wyświetlaczu czyli bez półbiegu, ale to dosłownie ja wiem moze kilka sekund, i to było wtedy bardzo zimno, w dzien było jakoś -8 czy -9 a w nocy było ponizej 10 na pewno to zmarzł dobrze.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiekadam    0
(edytowany)

Teraz jest na plusie  to jest ok .Ale przymierzam się do wymiany olejów i filtrów w przyszłym tygodniu to zobaczymy później czy problem zniknie .

Edytowano przez misiekadam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez DamianKrawczyk
      Witam
      Mam problem w moim belarusie otóż nie mogę przerzucić wajchy na biegi polowe drogowe wchodzą ładnie ale gdy próbuje przełączyć na polowe nic tak jak by coś blokowało wajchę . Grzebałem przy tym troche i jak się śrubokrętem trochę ponagina to czasem wpadnie na polowe ale robię powrót na drogowe i to samo się dzieje wajcha stawia opór i nie daje się przerzucić .
      Spotkał się ktoś już z takim problemem ?bardzo prosił bym o pomoc pozdrawiam .
    • Przez chudy14145
      Witam.mam taki problem z zetorem 7211.w pewnym momencie przy orce zniknely biegi wsteczny 1 2.Mozna wrzucic jeden z tych biegow i po puszczeniu sprzegla ciagnik jest jakby na luzie dalej,na polowych i drogowych jest tak samo.sciagalem pokrywe skrzyni w kabinie i nie widac zeby ktores z ciegien bylo urwane.tryby tez nie wygladaja na zuzyte.nie bylo zadnych oznak awarii wczesniej zadnych zgrzytow itp.Ma ktos pomysl co sie moglo stac?od czego zaczac szukanie przyczyn awarii?
    • Przez Danielkoltun
      Witam , postanowiłem założyć nowy temat ponieważ potrzebuję precyzyjnej i szybkiej odpowiedzi chociaż wiem że nie będzie łatwo mianowicie wszystko ładnie było pięknie Siałem zestawem uprawowo siewnym gdy nagle coś zaiskrzyło pod maską tak jakby rozrusznik i nic nie mam z prądu świateł , dynashift , ehr , do domu wróciłem na wolnych. Wiecie co mogło się stać dokładnie i od czego zaczynać?
    • Przez pawel_rawa
      witam mam problem z biegami w john deere 1640 kabina sg2 gdy włączam szybki zakres to ciągnik nie jedzie czasem uda sie i wskoczy może 1 raz na 10 prób i tu pytanie czy da się zdjąć tą przystawke od biegów z prawej strony skrzyni bez otwierania góry?
    • Przez Dzidek88
      Witam, mam pewien problem z moim MF 34 bądź Case D8900 jak kto woli, mianowicie kupiłem go bez sieczkarni z zamiarem dokupienia używanej i to się udało, ale sieczkarnia pochodzi z mf 32 i tu pojawia się problem, nie wiem jak idą koła pasowe i napinacze w oryginale i czy te które posiadam będą w ogóle pasować bez przeróbek (do sieczkarni mam koło pasowe podwójne z napinaczem, dwa koła pasowe płaskie stałe,koło pasowe płaskie z napinaczem)  proszę użytkowników tego kombajnu posiadających oryginalne sieczkarnie o podesłanie zdjęć jak to wygląda w oryginale. Pozdrawiam
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.