Skocz do zawartości
darkoe

Zwiększenie ilości owinięć siatki w Ursus Z 543/A

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
darkoe    10

Witam. Mam takie pytanie. W mojej prasie maksymalnie można owijać bel siatką 3 raz. Tak jest farbtycznie. Jest czterostopniowa regulacja i maksymalnie można ustawić na 3. Chciałbym to przerobić żeby można było owijać na 4 lub 4 i pół. Chodzi o to że przy mocno kruchej słomie siatka pęka lub ją ściąga na boki. Kumpel ma new hollanda prase i on kruchą słome owija 4 i pół raz i nie ma tego problemu.
Przesyłam zdjęcie regulacji owinięć siatką
Myślałem o przedłużeniu tego płaskownika z 4 otworami. Co wy o tym sadzicie? To dobry pomysł?

post-154207-0-57739300-1491904584_thumb.jpg

Edytowano przez darkoe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BUSTED    60

przedluzaj i mnie w feraboli fabrycznie dawany jest dłuższy niż to było w warfamie i można chyba 5 razy owinąć albo więcej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darkoe    10

Myślę że przedłużenie tego płaskownika załatwiło by sprawę. Mam nadzieję że niczego nie uszkodze.
Dobrze by było żeby ktoś się wypowiedział kto to przerabiał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Stacho1244    1

Witam , macie może jakiś patent na wywiewanie siatki. Bo mam problemy belujac we wiatr , ponieważ ściąga siatkę i nie owija całej belki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
viperwlkp    86
ja opusZczam siatkę i jej nie wywiewa. ale mam inny problem owijanie mam ustawione na d czyli 3 razy a tak na prawdę owija rolkę max 1,5. co może być problemem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kocur666    12

Chyba niema patentu na wywiewanie zbyt daleko jest aparat do puszczania siatki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
viperwlkp    86
u mnie się sprawdza opuszczanie siatki po zamknięciu komory. i wtedy jej nie wywieje nad nóż

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kizak    100

 Praktycznie nikt nie zakłada tej ,,kratowanej'' osłony z przodu,przed aparatami. Zmniejszy to napór wiatru na siatkę,a w promocji h... widać. Zrobiłem wskażnik przesuwu sznurków obwijających belę,to przynajmniej widać czy coś się dzieje,a nie nurkuj  pod rasę by zobaczyć. Ale puki co to prasa na gwarancjii,to cicho być ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audia424    0

Witam  mam problem chodzi o prasę ursus z543 mianowicie skończył mi sie olej w centralnym smarowanie i dolałem oleju od Piły ale chyba się zapowietrzył układ  . Pomóżcie jak go odpowietrzyć ???

m. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kizak    100

To nie wina oleju od piły,bo u mnie na takowym chodzi. Swego czasu jak kupiłem welgerkę 12,nie było oleju w zbiorniku. Pomyślałem że coś jest popsute i nikt tym się nie interesował i po prostu olał temat. Rozebrałem pompkę,zalałem olej i nic. Olej został,łańcuchy nasmarowałem na piechotę,i jak poprzednik olałem temat. Po jakimś czasie zauważyłem olej na łańcuchach,czyli był po prostu brak oleju i samo się odpowietrzyło,albo przez swoją nieuwagę coś naprawiłem,tylko co O.o. Próbowałeś może podnieść klapę i ponaciskać tą  ,, pompką'',może samo przebije?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
viperwlkp    86
koledzy robiliście jakieś modernizację w swoich irysach z543a bo mi nieraz ściąga siatkę z jednej strony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kizak    100

    Jeśli na jedną i tę samą stronę to może by  hamulec siatki popuścić właśnie z tej strony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Podleś    0

U mnie z kolei jest problem z ilością owinięć tzn ustawiam na 2,5 a owija 1,5 raza . Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4652

@Moorgi  miał taki problem . Pogadaj z nim .  Pomogli mu to ogarnąć .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
viperwlkp    86
miałem też problem ustawiałem na 3 razy a owijalo może 1.75 . zadzwoniłem po serwisanta założył podkładkę pod to jajo bo okazało się że fabryka nie zalozyla. i pomogło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez darkoe
      Witam
      Mam pytanie do osób posiadające centralne smarowanie w swoich prasach.
      Na zdjęciu pokazuje swój problem

      Chodzi o to że po zalaniu układu olejem silnikowym (SUPEROL CC30) zaznaczone na zdjęciach łączniki (filterki) zapychają się czarnym syfem i nie ma smarowania.
      wcześniej był nalany olej przez serwis i było wszystko ok. Serwisant oraz instrukcja obsługi mówią że powinien to być olej silnikowy.
      Może ten superol się nie nadaje?
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      witam mam zamiar zakupić prase warfama z 543 możecie mi coś powiedzieć coś o tej prasie czy robi dobre belki czy jest trwała i a i jak jest z częściami
    • Przez TheXxKamilxX
      Cześć tak jak w temacie mamy problem ponieważ ostatnio gdy belowaliśmy, urwała się prowadnica rolek w podbieraczu(warfama Z-543). Problem leży w tym że nie wiemy jak sie za to zabrać czy trzeba demontować cały podbieracz i nim ,,wyjeżdżać"(jeśli tak to w jaki sposób) czy można jakoś to rozebrać prościej i szybciej jeden bok (prawy )i wysunąć  ? Jeśli ktoś zetknął się z takim samym problemem i go rozwiązał prosze o szczegółowy opis
      Z góry dzięki za odp
    • Przez viperwlkp
      witam wszystkich. mam pytanie jakiej siatki i jakiej długości używacie w prasach ursus i warfama u. z góry dzięki za odpowiedź
    • Przez xzibit0000
      Witam. mam problem otóż moja warfama z543 nie zbija belek. pracuje przy c-360 i gdy nabijam jej cisnienie 10-13mph to cisnienie podczas prasowania spada, gdy ,,niby'' belka jest gotowa do owiniecia, cisnienie wzrasta do tych 14-15mph, owijam siatką, wypluwam a okazuje sie że do środka ręke idzie włozyc i wychodzą jajowate i bardzo miekkie. jezdze 1 a przy małym wałku 2 i dusze ciągnik ile wejdzie i dopiero owiniam. wie ktos moze co musze wyregulowac? albo co moze byc przyczyna slabego dobijania bel. z góry dzięki. odpowiedzi pisze jak najszybciej bo sezon sie zaczal a gnoju nie chce narobic:(
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.