darkoe

Zwiększenie ilości owinięć siatki w Ursus Z 543/A

Polecane posty

darkoe    10

Witam. Mam takie pytanie. W mojej prasie maksymalnie można owijać bel siatką 3 raz. Tak jest farbtycznie. Jest czterostopniowa regulacja i maksymalnie można ustawić na 3. Chciałbym to przerobić żeby można było owijać na 4 lub 4 i pół. Chodzi o to że przy mocno kruchej słomie siatka pęka lub ją ściąga na boki. Kumpel ma new hollanda prase i on kruchą słome owija 4 i pół raz i nie ma tego problemu.
Przesyłam zdjęcie regulacji owinięć siatką
Myślałem o przedłużeniu tego płaskownika z 4 otworami. Co wy o tym sadzicie? To dobry pomysł?

post-154207-0-57739300-1491904584_thumb.jpg

Edytowano przez darkoe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BUSTED    63

przedluzaj i mnie w feraboli fabrycznie dawany jest dłuższy niż to było w warfamie i można chyba 5 razy owinąć albo więcej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darkoe    10

Myślę że przedłużenie tego płaskownika załatwiło by sprawę. Mam nadzieję że niczego nie uszkodze.
Dobrze by było żeby ktoś się wypowiedział kto to przerabiał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Stacho1244    1

Witam , macie może jakiś patent na wywiewanie siatki. Bo mam problemy belujac we wiatr , ponieważ ściąga siatkę i nie owija całej belki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
viperwlkp    85
ja opusZczam siatkę i jej nie wywiewa. ale mam inny problem owijanie mam ustawione na d czyli 3 razy a tak na prawdę owija rolkę max 1,5. co może być problemem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
viperwlkp    85
u mnie się sprawdza opuszczanie siatki po zamknięciu komory. i wtedy jej nie wywieje nad nóż

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kizak    406

 Praktycznie nikt nie zakłada tej ,,kratowanej'' osłony z przodu,przed aparatami. Zmniejszy to napór wiatru na siatkę,a w promocji h... widać. Zrobiłem wskażnik przesuwu sznurków obwijających belę,to przynajmniej widać czy coś się dzieje,a nie nurkuj  pod rasę by zobaczyć. Ale puki co to prasa na gwarancjii,to cicho być ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audia424    5

Witam  mam problem chodzi o prasę ursus z543 mianowicie skończył mi sie olej w centralnym smarowanie i dolałem oleju od Piły ale chyba się zapowietrzył układ  . Pomóżcie jak go odpowietrzyć ???

m. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kizak    406

To nie wina oleju od piły,bo u mnie na takowym chodzi. Swego czasu jak kupiłem welgerkę 12,nie było oleju w zbiorniku. Pomyślałem że coś jest popsute i nikt tym się nie interesował i po prostu olał temat. Rozebrałem pompkę,zalałem olej i nic. Olej został,łańcuchy nasmarowałem na piechotę,i jak poprzednik olałem temat. Po jakimś czasie zauważyłem olej na łańcuchach,czyli był po prostu brak oleju i samo się odpowietrzyło,albo przez swoją nieuwagę coś naprawiłem,tylko co O.o. Próbowałeś może podnieść klapę i ponaciskać tą  ,, pompką'',może samo przebije?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
viperwlkp    85
koledzy robiliście jakieś modernizację w swoich irysach z543a bo mi nieraz ściąga siatkę z jednej strony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kizak    406

    Jeśli na jedną i tę samą stronę to może by  hamulec siatki popuścić właśnie z tej strony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Podleś    0

U mnie z kolei jest problem z ilością owinięć tzn ustawiam na 2,5 a owija 1,5 raza . Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

@Moorgi  miał taki problem . Pogadaj z nim .  Pomogli mu to ogarnąć .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
viperwlkp    85
miałem też problem ustawiałem na 3 razy a owijalo może 1.75 . zadzwoniłem po serwisanta założył podkładkę pod to jajo bo okazało się że fabryka nie zalozyla. i pomogło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez radekziomal12
      Wie ktoś ile kosztuje aparat wiążący bele siatką do warfamy z-543 i ile kosztuje siatka do niej i na ile bel wystarcza.
    • Przez Daniel889
      Siema mam taki problem w prasie warfama jak chce pusić siatke to sie otwiera klapa a jak wezne na klape to też się klapa otwiera I jak siatke chce pusicić to te wałki sie nie kręco od podawania siatki z góry dzięki za pomoc
    • Przez MichaAntczak
      Witam forumowiczów.
      Niedawno kupiłem prasę Warfama Z-543 z 2009 r. w świetnym stanie (nawet lakier w komorze i na podbieraczu niezdarty) Niestety przy zakupie otrzymałem od 1 właściciela sygnalizator świetlno-dzwiękowy wraz z całą wiązką i czujnikami w pudełku gdyż powiedział że wtedy (2011 r.) to dopiero zaczynali montować do tych pras i mieli przy serwisowaniu mechanicy założyć czego zresztą nigdy nie zrobili. Chciałbym po prostu to ustrojstwo założyć do prasy....
      Udało mi się rozkminić który czujnik odpowiada za co.... pływak zamontowałem już w zbiorniku z olejem cent. smarowania i na swobodnym podłączeniu wiązki działa i jest ok. Natomiast mam problem z pozostałymi dwoma czujnikami, a mianowicie czujnikiem napełniania komory oraz czujnikiem zliczającym wyrzucone belki. Wiem jaka jest ich zasada działania - reagują gdy obok nich blisko przesuwa się magnes - tylko nie wiem jak je zamontować.
      W zestawie do montażu oprócz wiązki z czujnikami i sygnalizatora jest jeszcze metalowy wspornik kątowy z dwoma otworami na 8 oraz dwie małe blaszki ok 1 cm x 2 cm (jedna ma 1 otwór a druga 2 otwory) i 3 magnesiki i to wszystko posiada odpowiednie numery katalogowe na opakowaniach. Lecz niestety instrukcja jaką posiadam z 2009 roku w ogóle nie uwzględnia tej instalacji. W necie znajduje tylko instrukcje starsze - przed 2009 r.
      Podglądałem też u ziomków w nowszej wersji - prasie Z-543/A i pływak kontrolny oleju jest i działa tak samo jak u mnie natomiast zamontowane magnesy są zupełnie inaczej bo tam są gotowe ramiona wykonane na bębnie prasy. Efektu nie dało też podglądanie prasy z rotorem Z-594.
      Prośba moja jest taka aby ktoś podpowiedział jak te magnesy zamontować w prasie. Jeśli ma ktoś Warfamę Z-543 po 2010 r. z zamontowanym zestawem czujników może podpowiedziałby mi gdzie założyć to metalowe ramię i umieścić te płytki bo tam nie ma żadnych otworów montażowych. Albo ma ktoś instrukcję czy katalog po 2010 r.  uwzględniające wygląd i schemat montażu tej instalacji. Jakieś zdjęcia podglądowe - za wszystko będę wdzięczny.
      Pozdrawiam
       
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      witam mam zamiar zakupić prase warfama z 543 możecie mi coś powiedzieć coś o tej prasie czy robi dobre belki czy jest trwała i a i jak jest z częściami
    • Przez Yoda
      Mam już regulacje do końca wykręconą i łańcuch jest tak luźny że jak jest pusta prasa to puka łańcuch o rame. Można go skrócić czy tylko wymiana na nowy?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj