Polecane posty

DanteMMO    0

Witam mam problem, chodzi o to że po naprawie ferdka chcieliśmy podnieść pług i podniusł go bez problemy po czym podpieliśmy węże do obrotu pługa nagle spadł, stracił ciśnienie i teraz już nie chce podnosić sądziliśmy że to za mały stan oleju więc dolaliśmy i jest teraz ful, nie wiem co mogło się zadziać może ktoś miał już taki problem i jest w stanie poradzić co zrobić, pompa zębata była po naprawie wymieniliśmy tulejki na wałkach i spasowaliśmy ją na nowo była szczelna i nie przestawialiśmy zaworu na niej po tej naprwie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DanteMMO    0

sprawdziłem to odkręciłem ten dekielek na plecaku co łączy rurkę z siłownikiem w plecaku i jest tam oring więc raczej to nie to cyhba że ten na dole przy pompie by mógł bo nie sprawdzałem tam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

volvo1150    8

<p>wypluło oring pod tłoczyskiem lub padł  zawór w pompie tłoczkowej bo pompa tłoczkowa jest od podnośnika a zębata od wywrotu wzmacniacza momętu</p>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rabit500    2

Jeszcze jedna możliwość przychodzi mi do głowy. na tym zestawie pomp jest zawór nie pamiętam od czego dokładnie chyba jest to zawór przelewowy. Ale nad nim jest cięgno idące z plecaka z regulacją przez jedną z zaślepek w plecaku i gdy mi to cięgno spadło też nie chciało działać mimo sprawnej pompy. podepnij manometr jeśli masz pod zaślepkę obok tego dekielka który odkręcałeś i sprawdź ciśnienie na podnośniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DanteMMO    0

zdjąłem ten dekielek z boku i sprawdziłem czy są te cięgła na swoim miejscu i są prawidłowo działają więc raczej nie to sprawdziłem też filtr oleju i był zabrudzony tak na oko no do połowy filtra mogło być zakryte brudem, a filtr składa się tylko z drobnej siateczki bez wypełnienia, czy może przez to nie chce podnosić? a i jeszcze jak na pusto podniesie ramiona to po zagaszeniu ciągnika szybko opadają pod swoim ciężarem

 

złożyłem i od nowa zalałem i jednak to nie wina brudnego filtra

Edytowano przez DanteMMO

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

oscylator padł pewnie sprężyna pękła tak się dzieje albo nie chce podnieść albo nie chce opadać trzeba rozpołowić i popatrzeć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KAMILO246    0

Witam a gdzie jest ten dekielek na plecaku co łączy rurkę z siłownikiem bo posiadam ten ciągnik od niedawna i mam ten sam problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pulek227
      Witam,
      mam problem.
      Zniknely dwa biegi w MF 6480
      Sytuacja wygladala tak ze wszystko bylo ok.
      Zaoralem 1 ha na pierwszym biegu.
      chcac pojechac do domu 1 dziala 2 dziala natomiast nie ma 3 i 4 biegu. pol biegi dzialaja.
      skrzynia danashift. brakuje 2 najwyzsych biegow mechanicznych.
      co moze byc przyczyna?
    • Przez Marecki2922
      Witam , mam prośbę do użytkowników tego modelu lub podobnego , otóż mam w moim ciągniku dwie sekcje hydrauliki jedna jest dwustronnego działania a druga jednostronnego i chciałbym przerobić na dwustronne tylko gdzie wpiąć przewód i czy coś trzeba zaślepić 
      Będę wdzięczny za podpowiedź 
    • Przez miles3147
      Witam. Ostatnio w 4514 zrobiłem remont podnośnika. Pompa została zregenerowana oraz zostały dołożone dwa siłowniki wspomagające. Mam takie pytanie do Was czy też macie w swoich 4514 i pochodnych tak, że z tylnego mostu są takie głośne stuki? Stukanie jest głośniejsze im maszyna zawieszona na podnośniku jest cięższa i występuje wtedy gdy ciągnik ma utrzymać maszynę na jednej wysokości. Przy podnoszeniu i opuszczaniu jest cisza. To tak ma być? Czy coś jest nie tak?
    • Przez LysaKosa
      Witam
      sprzedam  rozdzielacz Nimco Controls 2s-4550-2st stosowany w markowych ładowaczach czołowych
      cena: 850zł

      Możliwość wysyłki lub odbiór własny.  
      Kontakt na priv 






    • Przez mixxion_agro
      Witam. Mam pytanie, mianowicie chciałbym dowiedzieć się jak podłaczyć ładowacz bezpośrednio pod pompę tak aby nie blokować tylnych wyjść?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.