Polecane posty

Wybrane dla Ciebie
DanteMMO    0

Witam mam problem, chodzi o to że po naprawie ferdka chcieliśmy podnieść pług i podniusł go bez problemy po czym podpieliśmy węże do obrotu pługa nagle spadł, stracił ciśnienie i teraz już nie chce podnosić sądziliśmy że to za mały stan oleju więc dolaliśmy i jest teraz ful, nie wiem co mogło się zadziać może ktoś miał już taki problem i jest w stanie poradzić co zrobić, pompa zębata była po naprawie wymieniliśmy tulejki na wałkach i spasowaliśmy ją na nowo była szczelna i nie przestawialiśmy zaworu na niej po tej naprwie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DanteMMO    0

sprawdziłem to odkręciłem ten dekielek na plecaku co łączy rurkę z siłownikiem w plecaku i jest tam oring więc raczej to nie to cyhba że ten na dole przy pompie by mógł bo nie sprawdzałem tam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

volvo1150    8

<p>wypluło oring pod tłoczyskiem lub padł  zawór w pompie tłoczkowej bo pompa tłoczkowa jest od podnośnika a zębata od wywrotu wzmacniacza momętu</p>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rabit500    8

Jeszcze jedna możliwość przychodzi mi do głowy. na tym zestawie pomp jest zawór nie pamiętam od czego dokładnie chyba jest to zawór przelewowy. Ale nad nim jest cięgno idące z plecaka z regulacją przez jedną z zaślepek w plecaku i gdy mi to cięgno spadło też nie chciało działać mimo sprawnej pompy. podepnij manometr jeśli masz pod zaślepkę obok tego dekielka który odkręcałeś i sprawdź ciśnienie na podnośniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DanteMMO    0

zdjąłem ten dekielek z boku i sprawdziłem czy są te cięgła na swoim miejscu i są prawidłowo działają więc raczej nie to sprawdziłem też filtr oleju i był zabrudzony tak na oko no do połowy filtra mogło być zakryte brudem, a filtr składa się tylko z drobnej siateczki bez wypełnienia, czy może przez to nie chce podnosić? a i jeszcze jak na pusto podniesie ramiona to po zagaszeniu ciągnika szybko opadają pod swoim ciężarem

 

złożyłem i od nowa zalałem i jednak to nie wina brudnego filtra

Edytowano przez DanteMMO

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

oscylator padł pewnie sprężyna pękła tak się dzieje albo nie chce podnieść albo nie chce opadać trzeba rozpołowić i popatrzeć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KAMILO246    0

Witam a gdzie jest ten dekielek na plecaku co łączy rurkę z siłownikiem bo posiadam ten ciągnik od niedawna i mam ten sam problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez zetor7352
      Witam.mam problem z zalaczeniem mlocarni w jd 2058 hillmaster.zalacza wtedy tylko kiedy np.trzyma sie podnoszenie hederu i zalacza zawor przelewowy.cisnienia na pompach ok pomierzone.cisnienie na zaworze redukcyjnym tez ok.jaka moze byc przyczyna? Ktos cos.z gory dzieki
       
    • Przez Krzysiek2794
      Witam, ludzie pomóżcie mam problem z moim Jumz'em. Niedawno kupiłem jumza chyba przerobionego z koparki, nie znam jego przeszłosci,na rolniczy.Mianowicie mam problem z hydraulika, nie wiem czy ktoś maczał juz tam "paluchy" ale nie mam sekcji pływającej do orki, w żadnej z 3 dźwigni. Mam pytanko czy jak wymienie rozdzielacz na taki z sekcją pływającą to musze jeszcze coś przerabiać? Prosze o pomoc.
    • Przez Scoti
      Witam mam problem w moim fergusonie przestał działać podnośnik. Gdy chce podnieść podnośnik załącza sie wałek WOM i cały czas sie kreci jedynym sposobem na wyłączenie jest odpiecie kabla od elektrozaworu hamulca, Wymieniłem elektrozawór lecz dalej to samo dodam,ze cały czas świeci sie blokada i wałek ,a teraz ciągnik chodzi na przyspieszaczu . Co jest i gdzie szukać rozwiązania ?
    • Gość
      Przez Gość
      Witam serdecznie
      Pytanie do użytkowników MF 3125 i pochodnych. Przy rozdzielaczu są 3 węże, który z nich to zasilanie, a który powrót oleju. Według mnie górny z lewej to powrót, a dolny (grubszy) to zasilanie.
      Proszę o odpowiedź czy mam rację czy też nie.

      Potrzebuję zrobić dodatkowy rozdzielacz przy TUZ-ie, który posłuży mi do obsługi zakupionej prze zemnie zgrabiarki grzebieniowej TWIST Samasz-u. Chciałbym za sobą ciągać prasę KRONE Comprima F 125 XC, a z przodu zgrabiarkę.
      Niestety potrzebuję 4 szybkozłączka podwójne (2 dla prasy, 1 dla zgrabiarki, 1 do obsługi wysokości tuza)
      Stąd też pomysł na dodatkowy rozdzielacz z przodu, który byłby obsługiwany za pomocą joysticka z kabiny.

      Pozdrawiam serdecznie oraz dziękuję za pomocne wypowiedzi


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj