Skocz do zawartości
kaz0

Lamborghini premium 1060 nie rusza..

Polecane posty

kaz0    0

Witam wszystkich. 

Jest to mój pierwszy post na forum, proszę o wyrozumiałość. Posiadam Lamborghini 1060 niestety mam problem, ciągnik nie rusza ani przodu ani do tyłu, tylko lekko szarpnie jakby chciał ruszyć  i nic więcej. Podnośnik podnosi. Kontrolka się pali. Czy jest jakis program aby podlaczyc ten ciagnik do komputera ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    2031

To stary i prosty ciągnik. Nie ma w nim komputera więc nie ma możliwości podpięcia komputera zewnętrznego celem diagnostyki czegokolwiek.

Jeśli masz skrzynię z półbiegami to może nie być ciśnienia na koszu półbiegu i ciągnik nie jedzie. Jeśli nie masz półbiegów to powodem może być awaria sprzęgła.

Biegi przełączasz bez zgrzytów ? Jaka kontrolka się pali ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    261

podobnie jak p rzedmowca jeżeli jest skrzynią z polbiegami to sprawdź stan oleju jakość oleju filtry a później grubsze sprawy typu pompa


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mi to wygląda na problem z samym nawrotnikiem komputer do diagnostyki istnieje podłącza się go nazywa się allround tester posiadam go i mogę naprawić usterkę bez problemu tylko pytanie skąd Pan jest


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    2031

Pomyliłem się i myślałem,że to starszy model. Dzięki filmikowi widzę,że to nowsza kabina więc kolega wyżej ma rację,że można zrobić diagnostykę komputerowo. Szkoda,że macie do siebie daleko ale przynajmniej wiesz już gdzie szukać usterki. Może znajdzie się bliżej ktoś kto ogarnia te ciągniki.

Przepraszam,że trochę wprowadziłem Cię w błąd i życzę szybkiej i skutecznej naprawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

można by było ewentualnie umówić się z kilkoma osobami i mógłbym przyjechać koszty były by niższe ale powiem szczerze ze nawet jak miałbym przyjechać bezpośrednio do pana to i tak pewnie wyszło by taniej niż walka z "mechanikami" :)


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Orzech334    1

Miałem taki przypadek w Agrotron 130 MK3,ciągnik po włączeniu rewersu i wybraniu biegu tylko lekko ruszał i się zatrzymał ,winien był czujnik prędkości skrzynki biegów na wyjściu ,był uszkodzony, ciągnik po wybraniu biegu i kierunku jazdy, po puszczeniu sprzęgła myślał że koła się nie kręcą (ciągnik jechał przez kilka sekund i się zatrzymywał) komputer tłumaczył to jako uślizg sprzęgła  i nie pozwalal jechać ,wymiana czujnika pomogła 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Orzech334    1

Czujnik był po prawej stronie (patrząc od tyłu),pod kabina za filtrem oleju hydraulicznego, taki sam czujnik mierzy prędkość WOM (jest przy wałku)

Edytowano przez Orzech334

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez janek69
      Witam! Mam problem  w ciągniku Lamborghini 1060 Premium z półbiegami. Na wolnym i szybkim półbiegu ciągnik rusza i jedzie ale po zwiększeniu obrotów silnika (pow.700 obr.) ciągnik jakby się rozsprzęglał i zatrzymuje się . Na niskich obrotach mogę jechać nawet z obciążeniem . Problem ten nie występuje na średnim półbiegu !? Wymieniłem filtry i olej lecz problem nie ustąpił !  Czy jest na to jakieś '' lekarstwo'' ??
    • Przez DamianMC16
      Witam,mam problem z ciągnikiem Mccormick Mc 105,podczas mrozu ciągnik zapala bez problemu lecz nie rusza,dopiero po jakimś czasie pracy silnika i ponownym odpaleniu zaczyna jechać.Co może być tego przyczyną?
    • Przez Zbych6622
      Czy ktoś z forumowiczów  orientuje się  jakie obciażniki na przód pasują do lamborghini r3 105? Ma namiary na firmę która je sprzedaje ? 




    • Przez ursus485
      Witam ostatnio pracowałem trochę w lesie MF-em 3060 i podeszła mi gałąź pod spód zahaczając o czujnik ciśnienia oleju. Tu moja prośba o zweryfikowanie czy to jest na pewno czujnik ciśnienia oleju w skrzyni biegów oraz podesłanie linków gdzie można go kupić. Po tym zdarzeniu nie da się zmienić żółw - zając i rozłączyć przedniego napędu . Z góry dziękuję za wszystkie odpowiedzi . pod spodem zdjęcia owego czujnika . Pozdrawiam   







    • Przez Casevil
      Mam problem z Lamborghini, a mianowicie chodzi mi o to że na prawie każdym biegu ciągnik ma problem z jazdą chodzi mi o to że na najniższych biegach jeździe ale wyższych już nie daje rady i wystarczy małe wzniesienie i ciągnik ma już problemy. Co robić? 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.