Skocz do zawartości
News
gard

Renault Ares 640 rz problem z Ehr podnosnik Tce 20

Polecane posty

Wybrane dla Ciebie
gard    0

 

Witam

Mam taki problem w aresie 640rz z 99 r.po 40 min pracy z agegatem podnosnik przestaje podnosic. Po 3 godz.postoju wszystko wraca do normy idziala poprawnie do momentu rozgrzania oleju. Po wymianie oleju na Agrol stou plus 10w40 poprawa jest taka ze po rozgrzaniu podnosi bardzo bardzo powoli.Tuz i hydropak dziala poprawnie nawet jak olej rozgrzany.Nadmieniam ze maszyna dopiero kupiona. Prosze o pomoc moze ktos juz mial taki przypadek lub wie jak to naprawic jestem z okolic Radomia. Pozd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    139

Skoro hydraulika zew. działa dobrze tzn. że pompa dobra, czyli problem będzie w sterowaniu (elektronice). Gdy przestanie podnosić ( lub prawie) to spróbuj jak działa na sterowaniu ręcznym (awaryjnym). Na cewkach (elektrozaworach) od podnośnika są takie gumowe przyciski, użyj ich, gdy na nich będzie działał lepiej to będzisz miał pewność że to elektronika nie domaga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gard    0

Na sterowsniu recznym jest dokladnie tak samo jak z pulpitu. Jak olej zimny wszystko dziala idealnie a po 30-40 min pracy katastrofa. Tez mi sie wydaje ze pompa ok bo siewnik na hudtopaku i 700 kg na tzie szarpie bez problemu tylko ten podnosnik:( a co myslisz o agrolu ktory zalalem?
Dodam jeszcze ze te eletrozawory zostaly juz wymontowane i przrmyte a problem dalej pozostal. Czyli jesli na sterowaniu recznym tez nie podnosli to elektonika jest ok? Bo na zimnym lub lekko cieplyn ja wcisne sterowanie reczne to dziala idealnie tak jak z kabiny czy blotnikow.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ptaszyna    139

To wygląda na to że to nie elektronika. Pozostaje Ci zmierzyć ciś. na szybkozłączu, może to już pompa wysiada. A do hydropaka czy Tuza może nie trzeba dużego ciś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

miałem podobny problem w rz640 podnosił tylko na zimnym z serwisu class sprawdzili elektronikę i cewki bo na to stawiali a okazało się że rozdzielacz konkretnie ta sekcja od podnoszenia przepuszcza olej i to właśnie była przyczyna tego że nie podnosił. W tej sekcji są takie suwaki które chodzą w kanałach jeżeli tam się zrobią rysy za duży luz wtedy podnośnik szarpie lub wcale nie podnosi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gard    0

barczjano1988
No dokladnie tak sie dzieje jak olej rozgrzany to wolno podnosi a nawet szarpie tak jak opisujesz. Co konkretnie wymieniles??jaki koszt? Sam to wymieniales?Wstaw nr chetnie zadzwonie zeby pogadac lub sie odezwij 604311903.pozd
barczjano1988
No dokladnie tak sie dzieje jak olej rozgrzany to wolno podnosi a nawet szarpie tak jak opisujesz. Co konkretnie wymieniles??jaki koszt? Sam to wymieniales?Wstaw nr chetnie zadzwonie zeby pogadac lub sie odezwij 604311903.pozd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez BaszaPasza11
      Witam. Byłem dzisiaj na przeglądzie no i tam pan pytał mnie ile on km( Renault). No i ja odpowiadam 65. Gościu mi mówi że 65 ale kW. Patrząc po danych technicznych wskazuje że ma 65km. Kto wie niech mi powie bo mam mętlik w głowie. Pozdrawiam
    • Przez V12
      Witam
      Nie wiem co dalej robic z tym gratem
      Uszczelniacze wałków sprzegłowych były przed sezonem założone oryginały , Dalej teci olej na sprzęgło , nie są to duże ilości , jak popracuje cały dzień to potem przez noc wyleci może objętość nakręki od butelki oleju .
      Czy może byc tak że wałki mają mikro wżery albo nie równości ??? A może już po pewnie ponad 10 tys mth mają jakiś luzy i straciły wspoł osiowść albo dostały bicia ?? 
      NIe jest to olej z silnika bo wymieniłem i w silniku jest czysty a z zawleczki leci brudny olej jak by pomieszany z pyłem z tarcz sprzegłowych 
       
    • Przez razmus22
      Witam a moim aresie zapalila sie kontrolka akumolatora z puorunem czy strzałka. I przestal ciągnąć do przodu i tylu dopuki nie ostygl, gdzie jest przyczyna? 
    • Przez TeamYamz
      witam czy ciągniki renault 110itp... posiadają zalerzny wom?
    • Przez pieniu2506
      Witam . Mam problem z ehr przy renault Ares 626 rz . Chodzi o to że podnośnik na blotnikach podnosi natomiast nie działa funkcja opuszczania. Sprawdzałem przyciski przekładając wtyczki i są dobre. Ma ktoś jakiś pomysł? Podnośnik sterowany z kabiny działa ok
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.