Skocz do zawartości
News
gard

Renault Ares 640 rz problem z Ehr podnosnik Tce 20

Polecane posty

Wybrane dla Ciebie
gard    0

 

Witam

Mam taki problem w aresie 640rz z 99 r.po 40 min pracy z agegatem podnosnik przestaje podnosic. Po 3 godz.postoju wszystko wraca do normy idziala poprawnie do momentu rozgrzania oleju. Po wymianie oleju na Agrol stou plus 10w40 poprawa jest taka ze po rozgrzaniu podnosi bardzo bardzo powoli.Tuz i hydropak dziala poprawnie nawet jak olej rozgrzany.Nadmieniam ze maszyna dopiero kupiona. Prosze o pomoc moze ktos juz mial taki przypadek lub wie jak to naprawic jestem z okolic Radomia. Pozd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    140

Skoro hydraulika zew. działa dobrze tzn. że pompa dobra, czyli problem będzie w sterowaniu (elektronice). Gdy przestanie podnosić ( lub prawie) to spróbuj jak działa na sterowaniu ręcznym (awaryjnym). Na cewkach (elektrozaworach) od podnośnika są takie gumowe przyciski, użyj ich, gdy na nich będzie działał lepiej to będzisz miał pewność że to elektronika nie domaga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gard    0

Na sterowsniu recznym jest dokladnie tak samo jak z pulpitu. Jak olej zimny wszystko dziala idealnie a po 30-40 min pracy katastrofa. Tez mi sie wydaje ze pompa ok bo siewnik na hudtopaku i 700 kg na tzie szarpie bez problemu tylko ten podnosnik:( a co myslisz o agrolu ktory zalalem?
Dodam jeszcze ze te eletrozawory zostaly juz wymontowane i przrmyte a problem dalej pozostal. Czyli jesli na sterowaniu recznym tez nie podnosli to elektonika jest ok? Bo na zimnym lub lekko cieplyn ja wcisne sterowanie reczne to dziala idealnie tak jak z kabiny czy blotnikow.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ptaszyna    140

To wygląda na to że to nie elektronika. Pozostaje Ci zmierzyć ciś. na szybkozłączu, może to już pompa wysiada. A do hydropaka czy Tuza może nie trzeba dużego ciś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

miałem podobny problem w rz640 podnosił tylko na zimnym z serwisu class sprawdzili elektronikę i cewki bo na to stawiali a okazało się że rozdzielacz konkretnie ta sekcja od podnoszenia przepuszcza olej i to właśnie była przyczyna tego że nie podnosił. W tej sekcji są takie suwaki które chodzą w kanałach jeżeli tam się zrobią rysy za duży luz wtedy podnośnik szarpie lub wcale nie podnosi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gard    0

barczjano1988
No dokladnie tak sie dzieje jak olej rozgrzany to wolno podnosi a nawet szarpie tak jak opisujesz. Co konkretnie wymieniles??jaki koszt? Sam to wymieniales?Wstaw nr chetnie zadzwonie zeby pogadac lub sie odezwij 604311903.pozd
barczjano1988
No dokladnie tak sie dzieje jak olej rozgrzany to wolno podnosi a nawet szarpie tak jak opisujesz. Co konkretnie wymieniles??jaki koszt? Sam to wymieniales?Wstaw nr chetnie zadzwonie zeby pogadac lub sie odezwij 604311903.pozd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez antoniekek
      Witajcie, postawiłem na noc  ciagnik Renault  651 na delikatnym spadzie terenu. Przodem niżej.
      Rano pod ciągnikiem była plama oleju, kapie po zawleczce za misą olejowa tak jakby pod  sprzęgłem, tak jak na zdjęciach. Pierwszy raz widzę tam olej. Jakieś pomysły jaka może być przyczyna wycieku? Po przestawieniu ciągnika na równy teren kąpanie ustało.


    • Przez maxrolnik
      Witam 
      Mam pytanie gdzie się znajdują filtry hydrauliki i silnika?
      I jakim olej polecacie do silnika,hydrauliki i mostów? 
      Z góry dzięki za odpowiedź.  
       
    • Przez Pozoga
      Witam wszystkich. Czy powie mi ktos jakie powinno byc cisnienie sprezania w silniku mwm 226-4 renault 854 mi. ???
       
    • Przez Friedrich
      Witam,
      Chcę wymienić filtry hydrauliki w swoim aresie i mam problem z ich znalezieniem. Otóż z tego co widzę jest ich 3 - patrząc od tyłu najpierw największy (najszerszy, krótki) i następne dwa wąskie ale długie. Udało mi się znaleźć numery dwóch - 6005022974 (najszerszy) oraz 6005022975 (wąski). Pytanie brzmi, czy są to właściwe filtry do tego ciągnika (w sklepach internetowych widnieje ten model jak pasujący) oraz (co najważniejsze) czy te dwa filtry wąskie są takie same, czy do każdego idzie inny wkład?
      Z góry Dziękuję za pomoc i pozdrawiam.
    • Przez michalkowalski115
      Witam. Otóż w mojej renowce nie ma prądu w górnym panelu (tam gdzie radio) , nie ma podświetlenia zegara, przycisków halogenów  . Dodam ze już wcześniej miałem problem gdyż do radia zamiast 12 v dochodziło 6v i radio podczas pracy wyłączało się. Teraz w ogóle nic tam nie działa. Światła tylne , stop, kierunki działają. Czy ma ktoś pomysł co to może być ? Sprawdziłem przekaźniki i wszystkie dzialaja 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.