Skocz do zawartości
rolnik2406

Żółte place w pszenżycie i życie

Polecane posty

jahooo    582

Pobrać glebę z tego mejsca i zbadać. Koszt niewielki, mniejszy niż nieudane doświadczenia z nawożeniem odżywkami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rolnik2406    0

mimo że tam jest luźniejsza ziemia to dość równo było poorane wiadomo jest słabsze miejsce rozumiem że zółte sie robi ale to kiedyś placyk był 1-2 metry kwadratowe a teraz z roku na rok coraz gorzej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    261

Jakie wapno stosowałeś, bo jak dolomit to zapomnij o  dziaąłniu przez 5 lat, jak węglan to po dwóch latach  coś zacznie się zmieniać.A i w temiejcsa co żółknie to daj cały rozrzutnik z  3 tony to wtedy podziała.

Edytowano przez tomek73

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    582

Chodzi mi raczej o braki magnezu, siarki itp w tych miejscach. Na lekkich glebach często brakuje siarki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petrus87    9

Możliwe, że chodzi o niedobór siarki, ale i tak dla pewności najlepiej będzie zrobić badanie gleby jak koledzy wyżej wspominali. Lepiej je zrobić i być pewnym czego brakuje niż strzelać na olślep.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

najlepiej zrobić właśnie próbkę , wtedy wiesz jakiego składnika potrzebuje gleba , inwestowanie w ciemno osłabia tylko portfel a glebę nie koniecznie wzmocni , jeżeli ogólnie miałbym coś dopomóc bez próbek to polecam wapno polcalc , jesienią polifoske pod korzeń możesz pomieszać z siarką od 20 do 50 kg/ha , wiosna polecam roztwór do opryskiwacza który zawiera 10 kg siarczanu magnezu na ha , 5 kg mocznika na ha i 2 litry insolu oczywiście dawki można lekko zmienić po swojemu ten roztwór to super dożywka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik2406    0

dzisiaj pryskałem siarczanem 10kg/ha ale juz wiem w czym problem brak siarki w glebie czy oprysk podziała ??

A np po żniwach czym ją uzupełnic znacie jakiś dobry nawóz z dużą iloscią siarki ??

Co myslicie o Polifosce 21 ??

Edytowano przez rolnik2406

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Cichyares
      Witam zwracam się do was o prośbę odczytu błędów w ciągniku Renault Ares 815RZ są to błędy 132 i 134 Nie wiem od czego są ciągnik mam od nie dawna i jeszcze za dużo o nim nie wiem...
      Wie ktoś możne od czego są i czy można je usunąć samemu ?
    • Przez Kamilek1
      Witam, kupilem siewnik kleine multi corn taki jak na foto nizej, potrzebuje do niego tabele wysiewu nasion poniewaz sie nie zachowala. Nawozową mam. Z gory dziekuje za pomoc, prosilbym o jakies foto itp moge nawet zaplacic za taka informacje Pozdr

    • Przez Konrad2510
      Witam mam taki problem, przybywa mi oleju w silniku, płyny z chłodnicy nie ubywa to co może być przyczyną kiedyś gdzieś czytałem że może być pompa hydrauliczna zwalona i może ciec do silnika. Dodam że podnośnik chodzi bardzo dobrze rozsiewacz 1,5nawozu plus rozsiewacz i ładnie trzyma, co może być przyczyną?
    • Przez Pawel0418
      Witam,po remoncie mam taki problem iż gdyż kiedy władek złapie 45 st lub więcej  to nie chce zaraz po zgaszeniu za palić muszę poczekać z 5 min aż ostygnie i pali na dyk dodam ze zawory sprawdziłem i są dobrze ustawione mechanik kiedyś mi mówił ze te nowe strasznie puchną i fakt tak jak by coś ściskało dodam,że mam stare cylindry dobre  i jak myślicie zmieniać cylindry na stare? zmienione zostały ponieważ tłoki były po przepalane i jedno miejsce na tłoku było strasznie z  tarte ale wszystko było ok a i jeszcze ,problem jest dopiero po wciśnięciu odprężnika jak jest odprężnik wyciągnięty to kręci normalnie czyli szybko  
       
       
    • Przez Danielkoltun
      Witam , postanowiłem założyć nowy temat ponieważ potrzebuję precyzyjnej i szybkiej odpowiedzi chociaż wiem że nie będzie łatwo mianowicie wszystko ładnie było pięknie Siałem zestawem uprawowo siewnym gdy nagle coś zaiskrzyło pod maską tak jakby rozrusznik i nic nie mam z prądu świateł , dynashift , ehr , do domu wróciłem na wolnych. Wiecie co mogło się stać dokładnie i od czego zaczynać?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.