Skocz do zawartości
Michal3512

Zetor 6245 porysowany pierwszy tłok - zdjęcia.

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
Michal3512    4

Witam

Zauważyłem że zaczęło mi ubywać płynu chłodniczego. Silnik nic nie dymił, odpalał za pierwszym obrotem. Przy odpalonym silniku wyciągnąłem miarkę oleju, a tam wypływało olejowe mazidło. Czyli wiadomo..... zdjąłem głowice - 1 tłok na górze był mokry reszta suche.

Odkręciłem misę olejową, zalałem blok płynem i zostawiłem na noc. Po nocy widoczne były krople oczywiście na 4 cylindrze(tam gdzie siedzi grzałka) i delikatnie na 3.

Zdjąłem wszystkie tuleje.  4 tuleje miała trochę rdzy a w bloku było sporo brudu, syfu, to chyba przez te dogrzewanie bloku silnika(grzałka fabrycznie montowana).

1. Czy ten syf to normalne na 4 cylindrze ?

 

Pierwszy tłok okazał się być mocno porysowany jak i tuleja. Prawdopodobnie będzie wymiana zestawu, zobaczę co powiedzą w zakładzie gdzie planują głowice, bloki itp.

2.  I teraz zastanawiam się czy sama wymiana zestawu pomoże ? Co mogło być przyczyną tak porysowanego tłoka?

Czyżby tuleja miała mikro pękniecie i pod wpływem temperatury się to rozszerzało i komora spalania zalewała się płynem chłodniczym, stąd ten mokre denko tłoka na pierwszym cylindrze ?

3. Czy można wymieniać tylko jeden zestaw cylindra czy trzeba już wszystkie 4 zestawy ?

Pozostałe tłoki i tuleją sa w idealnym stanie, widać ślady honowania, brak rys i progów. Wątpię że są to oryginalne zestawy, pewnie ktoś nie dawno to zmieniał.

4. Czy na laskach popychacza zaworów okrągła końcówka może wypadać, czy powinna być ciasno wprasowana bez luzu? U mnie na dwóch laskach ruszają się końcówki i wypadają.

5. Zauważyłem że na jednym ramienu wału korbowego jest luźny przeciw ciężar, czy da się to jakoś dokręcić bez demontażu wału korbowego ? Dokładnie tam jeszcze nie zaglądałem od spodu dlatego pytam.

6. Cała część wtryskiwaczy co siedziała w głowicy były bardzo mocno pordzewiałe. Z dużym oporem wyszły. Czy to oznaki przegrzania silnika ?

 

Ciągnik kupiony rok temu z krajów skandynawskich, przebieg ponad 5tyś mth.

 

post-47172-0-37901500-1490640003_thumb.jpg

post-47172-0-14017300-1490640032_thumb.jpg

post-47172-0-94749700-1490640044_thumb.jpg

post-47172-0-75277100-1490640052_thumb.jpg

post-47172-0-30655500-1490640071_thumb.jpg

post-47172-0-96611000-1490640088_thumb.jpg

post-47172-0-11441900-1490640104_thumb.jpg

post-47172-0-22301000-1490640120_thumb.jpg

Edytowano przez Michal3512

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal3512    4

No coś może z tym być po po kupnie od razu musiałem bardzo dokładnie czyścić chłodnice ponieważ była cała zalepiona olejem  do wspomagania. No i podejrzane to było że nie działał czujnik temperatury, trzeba było tylko doprowadzić do niego masę i temperaturę pokazywał.

 

Ale dlaczego reszta tłoków jest w idealnym stanie ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krzysztofz14    18

Może uszczelka ci poszła na tym pierwszym cylindrze i dlatego ubywało płynu.Ten pierwszy zestaw wymień ,resztę zostaw.Ja bym spróbował zebrać z tuleji ten nalot papierem wodnym i wtedy nowy tłok ale lepiej nie komplikuj sobie i kup nowy na cztery pierścienie.Wtryski dawno nie były ruszane i stąd korozja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    236

Silnik został zatarty przez przegrzanie, można spokojnie wykluczyć problem z procesem spalania. Powodów przegrzania jest mnóstwo, od słabego chłodzenia, braku czynnika chłodzącego, awarii termostatu po dawanie w palnik na zimnym silniku. 

Zatarł się tylko jeden ponieważ albo nie był dostatecznie chłodzony albo miał najmniejszy luz.

W tym przypadku należy zmierzyć 3 dobre tuleje, określić stan ich zużycia i wtedy zadecydować czy:

- włożyć jeden zestaw 

- robić remont silnika (odradzam wkładać tylko 4 nowe zestawy bez kontroli reszty podzespołów).

Duże progi mają tuleje, dużo Mth nim nakręciłeś od zakupu? Dość dobrze wyglądają, widać na nich jeszcze ślady po honowaniu tak jak by coś tam było już robione. Pokaż jak wygląda reszta dziur. 

Edytowano przez bears

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal3512    4

Na tulejach w ogóle nie czuć progu. Wątpię że to oryginalne, chodź przebieg nie duży i farba była na śrubami glowicy.
Zdjęcia reszty zrobię pod wieczór.
Tym ciagnikiem zrobiłem gdzieś 150mth i do tej pory nie miałem z nim problemów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    236

Więc potwierdza się to o czym pisałem, silnik był już robiony co widać po śladach honu prawdopodobnie chwilę przed twoim zakupem. Ciasno spasowany, dobrze się nie dotarł i mamy co mamy. Reszta zdjęć wyjaśni wszystko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    839

Ślady honowania są widoczne nawet w starych silnikach, tu widać dodatkowo wżery - ciągnik widocznie długo stał nieodpalany z jakiegoś powodu a handlarz coś tam poprawił i sprzedał 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal3512    4

No ogólny stan ciągnika oceniam na bardzo dobry, elektryka widać że oryginalna sprawna, kabina cała kompletna a co najciekawsze tylne opony jeszcze oryginalne. Popękane ale bieżnik wysoki czyli to coś świadczy o tym że ciągnik musiał mało jeździć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zydor    8

.... tak tylko zasugeruję; a 6245 nie powinien mieć trzech pierścieni (?) cztery pierścienie to zestawy naprawcze od 6011/45 - oba maja średnice tłoka 100mm, jeśli moja teoria to prawda  to ktoś coś wsadził; może z jaką starannością dobierał z taką samą montował.

pozdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal3512    4

Dziś byłem w warsztacie co robi remonty silników - planowanie, osiowanie itp.

Powiedzieli mi że pierwszy zestaw jest do wymiany ponieważ jest przegrzany. Pozostałe są w porządku ale muszę na nich zmienić pierścionki by się na nowo ułożyły bo wkładając stare nigdy nie trafie na te same miejsce, trzeba nowe by się dobrze dopasowały-ułożyły.

Mam obawy co do zmiany na nowe bo nie raz czytałem na forum że ludzie po wymianie samych pierścieni mieli słabą kompresję a co za tym idzie problemy z odpalaniem na zimnym, no ale chyba mechanior tego zakładu wie co mówi bo robi to na co dzień. Doradził mi też żebym od razu zmienił panewki na korbowodach, nie muszę bo stare są ok ale jak są na wierzchu to warto zmienić.

Dość droga ta zmiana pierścionków bo koszt takiego kompletu na 1 tłok to 70zł.

 

Spuchnąć mógł przez dostawanie się płynu do cylindra - z tąd ten mokry pierwszy tłok. Przyczyną mogła być tez pęknięta uszczelka jak i pęknięta głowica dlatego wszystkie idą do sprawdzenia i remontu. głowice podobno nie były nigdy ruszane -  tak się dowiedziałem.

Zakup nowych części:

 

Zestaw (tuleja + tłok) org. zetor 230zł

uszczelki pod głowicą org. zetor 15zł szt

panewki korbowodów nominał org, BIMET 95zł

3 kpl. pierścionków na tłoki 210zł

drążek zaworowy 2szt 40zł

uszczelki tulei, pokrywy itp...

 

Panowie patrząc na te tłoki i cylindry to są jeszcze oryginalne części ? Wał korbowy jest nominalny, coś mi się wydaje że ktoś już robił w nim remont.

 

zydor wg katalogu do 6245 idą 4 pierścienie. 3rowkowe tłoki były montowane w 5211, 5234, 7211, 7245 od 1988r.

post-47172-0-92368800-1490725698_thumb.jpg

post-47172-0-14867900-1490725710_thumb.jpg

post-47172-0-81167600-1490725727_thumb.jpg

post-47172-0-56959400-1490725747_thumb.jpg

post-47172-0-27229400-1490725763_thumb.jpg

post-47172-0-73203800-1490725775_thumb.jpg

post-47172-0-18301200-1490725787_thumb.jpg

post-47172-0-70052700-1490725807_thumb.jpg

post-47172-0-67504700-1490725830_thumb.jpg

post-47172-0-12053400-1490725850_thumb.jpg

post-47172-0-82875500-1490725913_thumb.jpg

post-47172-0-07570000-1490726143_thumb.jpg

post-47172-0-98297600-1490726168_thumb.jpg

post-47172-0-20592000-1490726188_thumb.jpg

Edytowano przez Michal3512

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    236

Tak to wszystko wygląda ok, kwestia twojej decyzji ile chcesz w to włożyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    60

patrząc na oznaczenia denek  tłoków  stawiałbym ,że są oryginalne . Ja na twoim miejscu zrobiłbym tak : nowe pierścienie ( tylko nie byle jakie )  na tłoki ,które nie przytarte , tuleje te same  ( takiego materiału teraz już nie dostaniesz ) jak nie mają wżerów na zewnątrz +oczywiście nowe gumki .

Pierwszy komplet nowy -ja bym szukał z Kolbenschmita


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal3512    4

Dobra Panowie będę dokładnie wymieniał to co napisałem w poście nr.11

Darek no to ciekawa informacja z tymi oryginałami, jak na tyle lat to ładnie się zachowały.

Tuleje na zewnątrz po oczyszczeniu są całe nie mają wżerów.

 

No tak teraz czytam to ten Kolbenschmidt polecany jest.  Zetorowskie porażka.

Oby w moim mieście był na miejscu ten zestaw Kolbenschmidt ewentualnie PREMOT(chyba lepsze od zetorowskich) jeśli nic nie znajdę w sklepach, to zakup zetorowskich tulei. 

Czy w takim zestawie dostanę panewkę górną na korbowód ? Bo od razu też zamierzam ją wymienić bo będzie nowy sworzeń tłokowy.

 

Dziś straciłem 2h aby dokręcić przeciwciężar korbowodu, dostęp bardzo słaby, najgorzej było odgiąć i zagiąć podkładkę zabezpieczającą śruby. Jutro kupie i dodatkowo zaaplikuje na śruby klej do gwintów. 

Najbardziej mnie ciekawi co mogło by być przyczyną poluzowania się tych śrub ? Czy to zdarza sie czasami w zetorach ?

 

znalazłem ten zestaw w moich okolicach oby był tylko dostęny chociaż na sobotę zęby na weekend mieć robotę.

 

Jeśli tego nie będzie co sadzicie o tym zamienniku bo ten akurat jest dostępny w tym sklepie. Ogolnie TECH-MOT to sklep bardzo dobrze znany i chwalony.

http://shop.techmot.com.pl/default/prodet/show/code/009350/count/0

 

Edytowano przez Michal3512

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    177

czasami sie zdarza-dobrze ze nie rozwalilo bloku

 pewnie od jakis wibracji sruby sie poluzowaly, teraz robia waly kute razem z przeciwwagami,

ktore zestway lepsze-co mechanik to twierdzi inaczej :D , ja obstawiam oryginalne zetorowskie-te z pierwszego montazu z komunistycznej produkcji, takich juz niestety nie robia....


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    140

Na moje oko, to wszystkie tuleje są do wymiany. Można we wszystkich zauważyć (łącznie z pierwszą) czarne plamy (korozja) w górnej części gładzi cylindrowej, nie rokuje to dobrze. Świadczy to o tym że silnik miał długi przestój i lekko przyrdzewiał. Zatarty tłok w dolnej części nie świadczy o przegrzaniu tylko o niedostatecznym smarowaniu tłoka. Prawdopodobnie winny jest stary olej długo nie wymieniany, do tego przyrdzewiałe tuleje i układa się to w pewną całość. Wg. mnie silnik stał długo ze starym olejem i potem poszedł w ruch.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    60

spróbuj ten pierwszy zestaw KS .Drugi to jakiś składak . Jak chcesz żeby to miało ręce i nogi to nie baw się w podróbki bo wcześniej czy później będziesz żałował .

Tulejek korbowodowych nie ma w zestawie są oringi . Pamiętaj,o odpowiednim spasowaniu tulejki ze sworzniem -nie może być ciasno  bo sworzeń leciutko wchodzi w tłok i jak zrobisz bez luzu na tulejce to sworzeń będzie pracował w tłoku !!!!! Jak nie ma wyczuwalnych luzów to zakładaj na stare tulejki i nie kombinuj ,chyba ,że masz  w pobliżu naprawdę  profesjonalny zakład co odpowiednio  to zrobi.

Tak ,to jest dość częsty przypadek,że luzują się przeciwwagi.

Tutaj http://agrozeto.pl/ powinny być zestawy KS a facet wie wszystko o Zetorach ;)

Edytowano przez DarekD

nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartekm66    25

to zależy ile chcesz wydać... ale lepiej wszystkie 4 dziury zrobić... jednak bądź co bądź widać że był przegrzany a pozostałe tuleje posiadają wżery... jak już robić to dobrze...

Edytowano przez bartekm66

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    18

Akurat swożeń w tłoku to lużno nie chodzi .Trzeba tłok podgrzać żeby go włożyć.Tulejki w korbowodzie sam nie wymienisz tylko w zakładzie.Jak nie ma luzu to lepiej tego nie ruszaj,stare części są lepsze od tego co teraz produkują.Do zetorów dawali części na zapas do nowego.My dostaliśmy worek i były w nim nowe zestawy naprawcze.Może ktoś też dostał i sobie wymienił i docierał na wolnych obrotach i się przytarło .

Edytowano przez krzysztofz14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal3512    4

panowie nie mogę znaleźć zestawu 100mm kolbenschmit ktoś może ma namiary na taką średnicę i tego producenta zestaw? W tech-mocie aktualnie nie mają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    839

Jedź do zakładu niech Ci zrobią korbowody i zamów części - ja jak zamawiałem to np w pobliskim sklepie uszczelka pod głowicę przykładowo 100zł made in garaż a w zakładzie zamówili mi za 70zł goetze. Dzwonią bezpośrednio do hurtowni gdzie mają wysokie rabaty i bez pośredników 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    60

Akurat swożeń w tłoku to lużno nie chodzi .Trzeba tłok podgrzać żeby go włożyć.Tulejki w korbowodzie sam nie wymienisz tylko w zakładzie.Jak nie ma luzu to lepiej tego nie ruszaj,stare części są lepsze od tego co teraz produkują.Do zetorów dawali części na zapas do nowego.My dostaliśmy worek i były w nim nowe zestawy naprawcze.Może ktoś też dostał i sobie wymienił i docierał na wolnych obrotach i się przytarło .

 

Kolego nie wprowadzaj w błąd !! W zetorowskich zestawach jest tzw .sworzeń pływający i  do nowych tłoków ma wchodzić lekko  pod naciskiem dłoni . Podgrzanie ma tylko ułatwić montaż ( instr. napraw wymaga podgrzania do temp. 90 * C?

 


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    18

Lekko to wchodzi do trzydziestki a nie do zetora.Trzeba podgrzać tłok bo nie wejdzie chyba że młotkiem.Montowałem oryginalne zestawy które dostałem z ciągnikiem i nieszło tak jak mówisz.Chyba że w tych co teraz sprzedają.aluminium ma większą rozszeżalność od stali jak silnik jest rozgrzany to sworzeń sobie pływa.Jestem ciekawy czy z tego zatartego sworzeń tak lekko wyjdze,czy wogóle można go ruszyć bez młotka.

Edytowano przez krzysztofz14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal3512    4

Z zatartego  jak i z dobrego tłoka sworznie w tłoku ciasno siedzą, ręką ich nie wyciśniesz.
Tulejka korowodu jest bez rys, chodź sworzeń tłokowy ma niej ma większy luz pionowy, poziomy luz jest wyczuwalne mniejszy.
Zestawu naprawczego kolbenschmidt szukałem wszędzie i tylko w techmocie na zamówienie jest ten zestaw fi 100 w zakładach też tego nie mają. Zostaje mi zakup zestawu zetorowski

Edytowano przez Michal3512

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szczepan5
      Witam. Mam problem z ciśnieniem w zetorze forterra 115. Zrobiłem kapitalny remont nowy wal panewki korbowody tuleje tłoki i nie było cisnienia. mial 3 na zimnym silniku. Po czym zmieniłem całą pompe zawor sprezynke smok. I cisnienie nadal slabe maks 3.2.na zimnym silniku. co może byc nie tak. Bo juz sam nie wiem. Prosze o pomoc
    • Przez Blady25
      Witam.
      Co to za numery panewek, 51010304 panewka korbowodowa oraz panewka główna 51010167, w katalogach są numery zaczynające się od 55 np. 55010304 oraz 55010167, pytanie czy to to samo.
      Pozdrawiam i dziękuję za podpowiedź.
    • Przez Poznaniak
      Proszę o poradę jak krok po kroku zdemontować i zamontować pompę wtryskowa 7245. Co odkrecic, Czy trzeba ustawić w jakiś punkt, czy jest klin 
    • Przez Grzesiek84
      Witam mam problem z układem paliwowym w zetorze 6211, opisze krótko w czym tkwi problem. Otóż wymieniłem pompkę zasilającą (Bosch) rok temu wówczas ciągnik nie chciał pracować gdy w zbiorniku było ok połowy paliwa, zbiornik 90 litrów więc ma bardzo nisko do ciągnięcia paliwa. Przewody sprawdzone, korek też na próbę jeździłem nawet bez nic nie pomagało, teraz sytuacja się powtarza pytanie co robić ? 
      Mam dwa pomysły: 1 - kupić nową pompkę oraz dodatkowo pompkę jak z linku http://www.sklep.traktor.com.pl/pl/czesci-do-traktorow/3044-pompa-paliwa-niskocisnieniowa-hep-02a.html  i tą drugą podpiąć zaraz przy zbiorniku by pompa od zetora miała lżej tylko czy to na dłuższą metę zda egzamin, co z nadmiarem paliwa i ciśnienia ?
      2 - kupić nową pompkę zasilającą plus zbiornik ok 10l z czujnikiem rezerwy i umieścić go nad silnikiem (powyżej pompy wtryskowej) i pompkę HEP02A i ze zbiornika dolnego pompować do tego 10l a wyłączać ją za pomocą czujnika w zbiorniku 10l?
      Każda pomoc jak rozwiązać i ulepszyć problem mile widziany?
    • Przez mds212
      Dzis zauwazylem ze luz na kole pasowym ejst dośc spory. Czy moge tak przejezdzic do zimy i dopiero wtedy naprawic czy brac sie odrazu bo istnieje ryzyko wyrobienie rowka na klin na wale?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.