Skocz do zawartości
TomeG

wysokie obroty jałowe belarus

Polecane posty

TomeG    0

Witam! Panowie mam problem w moim Belarusie 820 obroty na biegu jałowym dochodzą do 1300. Jak je zmniejszyć i co jest przyczyną. Dodam że regulacja na cięgiełku do pompy się już skończyła . Czy ktoś miał już taki problem i jak go rozwiązał. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Jaki typ pompy wtryskowej?

Rocznik?

Za mało szczegółów podajesz, więc nikt Ci nie pomoże, wróżki to pod 0-700.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomeG    0

Typ pompy sprawdzę jutro. Rocznik to 2012 zrobione ma 700 mtg Byłbym wdzięczny za każdą podpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Krzysztof81    170

Miałem coś takiego-padł regulator obrotów w pompie. Wyciagaj pompę i do fachowca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomeG    0

Kolego Krzysztofie a jaki był koszt tej operacji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    286

Tak jeśli to jest pompa czeska to regulator obrotów  w pompie siadł ,,w moim na zimnym silniku faluje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomeG    0

Nie wiem czy mam czeską pompę tabliczka na niej po rusku jak to sprawdzić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    286

na mojej jest czeska ,rep.. czy cos tam ,jeszcze przy niej nie grzebałem ,ale to kwestia czasu wrzuć fotę zobaczymy czy to te same

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    21

Zamiast regulować cięgło mogłeś tylko je odpiąć od dźwigienki regulatora i sprawdzać ręką jak to chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomeG    0

Panowie akcja pole bo jutro wracam do pracy poza gospodarstwem. Wieczorem wrzuce fotki

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomeG    0

Witam! wrzucam fotki pompy dzisiaj wyciągłem cięgiełko z pompy i obroty spadły więc problem może być pod pedałem 

post-63958-0-14999700-1490812267_thumb.jpg

post-63958-0-25102900-1490813105_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    21

Słuchaj chłopiec :) , w zeszłym roku przesunęła mi się oś od gazu co idzie w poprzek kabiny i nie mogłem wydusić więcej niż 1600 obr./min. Przesunęła mi się w prawo i zahaczyła za metalowy przewód hamulcowy. Obejrzyj tam co i jak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomeG    0

No panie starszy to jest sugestia ! W sobotę sprawdzę i napiszę czy masz rację!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    286

Te ciegiełka sprawdzaj ,po całosci ,u mnie jak dźwignie od ręcznego gazu cofniesz do samego końca ,to obroty max 1500 ,co do pompy mam inna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Kolega powinien się cieszyć, bo to jest pompa białoruska jak w MTZ starszego typu, nie do zarżnięcia a jak padnie to bardzo tania w naprawie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×