Skocz do zawartości
radekjohn1640

John Deere 1640 hydropak na 1 wąż hydrauliczny

Polecane posty

Wybrane dla Ciebie

Witam forumowiczów, zastanawiam się nad zakupem agregatu z hydropakiem 2 siłowniki -1 wąż, do tej pory nie miałem maszyn na 1 wąż, jaka różnica? Czy nie będzie problemów? Mam 2 pary szybko złączy i do każdej pary jedna dżwignie? Z góry dziękuję za odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mimi007    78

Mam 3140 i agregat dwa siłowniki plus jeden wąż, nie ma problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gr_rat    17

siłowniki jednostronnego działania opada pod ciężarem jak w przyczepie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mam 3140 i agregat dwa siłowniki plus jeden wąż, nie ma problemu

i też masz 2 pary szybkozłaczy, w które zapinasz czy to bez różnicy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    8

nawet lepiej ze na jeden bo 1640 nie ma funkcji swobodnego opadania i siłownik na dwa przewody trzyma sie sztywno i nie pracuje podczas siania juz to przerobiłem w swoim agregacie musiałem zmienić siłownik i dobrze ze jeden

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablozx1    1

Witam,

Mam pytanie do mojego problemu.

Problem jest z John Deerem 2650, a mianowicie coś blokuje powrót oleju do skrzyni gdy opuszczam przyczepę lub komorę przy prasie (1 wąż ) są tam siłowniki jednostronnego działania i pod własnym ciężarem bardzo ale to bardzo wolno opada. Wykluczyłem awarie złączek na wężach hydraulicznych oraz złączki przy ciągniku ponieważ wymieniłem je na nowe i nadal nie działa, apoza tym z innymi ciągnikami działa sprzęt prawidłowo. Czy orientuje się ktoś gdzie mogę szukać przyczyny?

Dodam że John Deere posiada 2 pary złączy hydraulicznych i na żadnej nie działa. Problem pojawił się gdy podpiąłem przyczepę, w której był regenerowany siłownik. Przedtem ciągnik z prasą działał prawidłowo.

Proszę o pomoc bo nie wiem gdzie mam szukać przyczyny.

Pozdrawiam,

Paweł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pokrętło pod nogami od hydrauliki sprawdziłeś? może noga przekreciles przypadkiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablozx1    1

Nie sprawdziłem, ale podnośnik działa bez problemu i z taka samą prędkością opada więc to chyba nie to, ale sprawdzę jeszcze jutro.  Dzięki za trop, masz może jeszcze jakiś pomysł co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kubek95
      Witam. Od jakiegoś czasu jestem posiadaczem ciągnika John deere 3140, od pewnego czasu mam problem z hydraulika w nim. Mianowicie pierwszy raz zauważyłem problem przy pracy z pługiem obrotowym Lemken Opal 180, po zaoraniu około dwóch hektarów, na końcu pola nie mogłem podnieść pługa, po przegazowaniu do maksymalnych obrotów, pług podniósł się bez problemu, tak jakby odcielo się coś w hydraulice, oczywiście wspomaganie też nie działało, ale po przegazowaniu kierownicę mozna było kręcić palcem. Innego razu zauważyłem że jak ciągnik stoi tak z 10min na wolnych bardzo obrotach, to zatnie mu się wspomaganie i trzeba przegazowac żeby się odcielo. Nie wie ktoś co to może być za przyczyna? Może jest gdzieś jakiś zawór który steruje hydraulika i on się zacina? Bardzo proszę o pomoc bo jest to troszkę uciążliwe. (Przepraszam że założyłem nowy temat, ale nigdzie nie mogłem znaleźć odpowiedzi na mój problem) 
       
      Pozdrawiam i liczę na jakąś pomoc. 
    • Przez michalc123
      Witam, szukam z jakim momentem trzeba dokręcić głowice w 2140 turbo oraz kolejność dokręcania.
    • Przez Filipson
      Witam.  Mam problem z podłączeniem zewnętrznej pompy hydrauliki w John Deere 2850. Pod które korki się wpiąć ? W starej mam trzy podłączenia, a w nowej są cztery .Moja nowa pompa wygląda tak:  

    • Przez pawel_rawa
      witam mam problem z blukującymi hamulcami w john deere 1640 po zdjeciu i założeniu kabiny zaczęły mi hamować podczas skręcania kołami podczas wciskania pedału również działają wie ktoś co mogło się stać coś źle złożyłem?
    • Przez mati_43
      Witam w moim jd 2140 po wymianie orbitrola podnosnik nie dziala chyba ze skrece kierownice na max to dziala
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.