Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez peszun
      Witam. Posiadam jd 6910 z automatyczną skrzynią.  Ciągnik nie chce ruszyć z miejsca od razu wyrzuca błędy
      BCU 88
      UIC 138
      TCU 79
      Co oznaczają te błędy?
    • Przez Filipson
      Witam.  Mam problem z podłączeniem zewnętrznej pompy hydrauliki w John Deere 2850. Pod które korki się wpiąć ? W starej mam trzy podłączenia, a w nowej są cztery .Moja nowa pompa wygląda tak:  

    • Przez radekFT675DT
      Witam mam problem z moim mf a mianowicie, ciągnik jeździ normalnie do póki wrzucę N na rewersie i ponownie chce ruszyć, wtedy wyskakuje błąd i nie chce jechać, ale wystarczy pobawić się rewersem kilka razy wcisnąć sprzęgło i załapie, dzieje się to tak raz na jakiś czas ale tylko wtedy gdy przełączę rewers w pozycje N, a gdy nie wrzucę rewers na N to jeździ cały dzień bez problemu, myślałem że to może czujnik dolnego położenia sprzęgła ale chyba to nie on bo mogę cały dzień używać sprzęgło i nic się nie dzieje do póki nie wrzucę N na rewersie Czy ktoś wie co to może być ?
    • Przez Krystian6830
      Witam, chciałbym wymienić starą prasę na nową.
      Mam dylemat między tymi dwiema ?
      W John deere nie podoba mi się to ze jest dużo pasów i boję się ze będą na siebie nachodzić, ale mam ciągnik John deere i podobno prasy mają dobre to wszystko by pasowało.
      Z drugiej strony znajomy ma tego New hollanda i mówi że jest bardzo dobry, a New Holland to pewnie tańszy ?
      Która prasa będzie lepsza ?
      Jak te prasy wypadają cenowo ?
      Dodam że ciągnik to John deere 6830
    • Przez Kubek95
      Witam. Od jakiegoś czasu jestem posiadaczem ciągnika John deere 3140, od pewnego czasu mam problem z hydraulika w nim. Mianowicie pierwszy raz zauważyłem problem przy pracy z pługiem obrotowym Lemken Opal 180, po zaoraniu około dwóch hektarów, na końcu pola nie mogłem podnieść pługa, po przegazowaniu do maksymalnych obrotów, pług podniósł się bez problemu, tak jakby odcielo się coś w hydraulice, oczywiście wspomaganie też nie działało, ale po przegazowaniu kierownicę mozna było kręcić palcem. Innego razu zauważyłem że jak ciągnik stoi tak z 10min na wolnych bardzo obrotach, to zatnie mu się wspomaganie i trzeba przegazowac żeby się odcielo. Nie wie ktoś co to może być za przyczyna? Może jest gdzieś jakiś zawór który steruje hydraulika i on się zacina? Bardzo proszę o pomoc bo jest to troszkę uciążliwe. (Przepraszam że założyłem nowy temat, ale nigdzie nie mogłem znaleźć odpowiedzi na mój problem) 
       
      Pozdrawiam i liczę na jakąś pomoc. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.