Skocz do zawartości
denis914

zegar temperatury wody

Polecane posty

Wybrane dla Ciebie
galeria
Zegar
denis914    1

mam problem z zegarem temperatury wody w ursusie 912
gdy wkładam kluczyk zegar się lekko podnosi po lekkim rozgrzaniu temperatura wchodzi no 50 stopni a później spada do samego dołu
po ostygnięciu silnika zegar wraca do pozycji początkowej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rabit500    2

Prawdopodobnie masz uszkodzony czujnik a właściwie termorezystor w czujniku. Wypnij przewód z czujnika i dotknij do masy jeśli wskazówka pójdzie do końca skali to znaczy że wskaźnik zegar jest sprawny. I wtedy na 99% czujnik do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rajczak
      Witam! Chcę Was prosić o radę jakie lampy robocze-halogenowe kupić do mojego ursusa C-385. Halogeny mam zamiar zamontować nad przednią szybą ale niewiem jaki rodzaj lamp wybrać. Z jednej strony rozpraszające są dobre ale mają mały zasięg natomiast dalekosiężne zazwyczaj twożą wiązkę światła w postaci poziomej kreski a pozanią światło nie pada nigdzie indziej. Proszę Was o dobre rady bo często zdaża mi się robić w polu w czasie nocy i chcę mieć dobre oświetlenie. Z góry dziękuję za pomoc.
    • Przez dareq1994
      witma. mam problem z tylnim gniazdem elektrycznym. na 1 rządku tych "złączek" mam hamulce, i lewy kiedunek. ale po włączeniu swiateł załaczają mi sie rowniez światła. czy w instalacji jest jakieś rozgałęzienie na lewą i prawą strone oraz te gniazdo? jesli tak to gdzie? lub miacie inne sposoby na zrobie nie tego gniazda.
       
       
      Prosze bardzo o pomoc. pozdrawiam
    • Przez Bartizi00m
      w moim ursusie chyba jest cos z rozrusznikiem bo raz zalapie a raz nie jak naciskam starter to slychac takie tykanie tylko czasami odpali za pierwszym razem a tak to trzeba wciskac ten starter i wciskac
      pomocy!! pewnie odpowie mi arosso
    • Przez zubr91
      witam mam problem mianowicie tydzien temu padłmi przełącznik wymieniłem go na nowy i było wszystko ok aż do dzisiaj przy uruchamianiu przełącznik nie łapał tylko włączał sie i wyłączał tak szybko i po drugie rozładowało mi akumulatory nie wiem czy nie podłączyłem źlei ich nie wyczerpało z mojej winy gdy podładowałem to przy rozruszniku podczas startowania robi takie trrrr i raz po raz załapie czy to moze byc wina rozrusznika jak długo startuje to przełącznik 12/24 robi sie gorący pomoże ktos?
    • Przez BUSTED
      zawsze gdy odpalam ciągnik muszę dodać gazu do oporu aby alternator zaczął ładować, czy to jest normalne przy alternatorze. Dodam że dzieje się to w ursusie c-385. Z góry dzięki za pomoc
×