Skocz do zawartości
einsztain

Renault Ares 620RZ Problem z wspomaganiem i sprzęgłem

Polecane posty


einsztain    0

Witam, mam problem z aresem 620rz, a mianowicie podczas maksymalnego skętu kołami przestaje działać sprzęgło, ciągnik nie chce ruszyć pomimo włączonego biegu. Wspomaganie również trochę ciężko pracuje a po dodaniu gazu pracuje o wiele lepiej ale mimo to nadal istnieje problem z sprzęgłem. Czy ktoś już miał taki problem i wie co mogło się wydarzyć? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mariusz(ZDUN)    167

Pompa na pewno ale bez pełnej diagnostyki układów w ciemno bym jej nie wymieniał bo wywalisz kasę w błoto.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


mariusz(ZDUN)    167

Pompa to nie tylko ciśnienie, poszukaj dobrego mechanika  uwierz będzie taniej niż wymieniać na pałę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

einsztain    0

był już u dwóch i poza rozkładaniem rąk nic nie zrobili, muszę jakoś go naprawić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


einsztain    0

Pompa podaje 220 bar na podnośnik, było 165 bar, niestety problem nie ustał, nadal podczas maxymalnego skretu kołami przestaje jeździć. Orbitrol sprawdzony na sto procent sprawny. Na mechaników już wydałem 8tyś więcej nie wydam... Panowie podpowiedzcie co jest przyczyną. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mariusz(ZDUN)    167

A od kiedy to się płaci za niewykonaną usługę i nie żąda się gwarancji? skoro wydałeś 8 tyś i nadal nie jeździ to bogaty gość jesteś widzę. Ja jak robię to daje gwarancje na wykonanie i to już jest mój problem jak to zrobię żeby było dobrze....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

einsztain    0

dobra dobra. trzech mechaników już go miało a transport kosztuje. Nikt za darmo nie wozi, oleje też trzeba kupić i tak dalej...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ptaszyna    125
Napisano (edytowany)

Przynajmniej powinni Ci powiedzieć co robili, lub co próbowali naprawić.Wg. mnie przyczyny bym szukał w orbitrolu, bo z orbitrola idzie zasilanie na magistralę niskiego ciśnienia. Jak przy max. skręcie masz zanik niskiego ciśnienia (nie jedzie) to wynika że w orbi jest coś nie tak że zamiast przekierowywać olej na powrót może go wstrzymuje. Warto by się wpiąć w obwód niskiego ciś. i sprawdzić czy jest zanik ciś. (jak wyżej pisałem), gdy tak będzie to wina orbi.

 

Po za tym pompa jest dwu sekcyjna i powinieneś zmierzyć obydwa obwody.

Edytowano przez ptaszyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Uziu92    1408

dokładnie, jak go jakiś druciarz sprawdzał, albo olal temat to jest jak jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez Bogdan675
      witam dzisiaj odpaliłem kombajn i nie działa wspomaganie kierownicy heder motowidła ok dolałem płynu bo było mało nic nie pomogło zbiornik z płynem mocno się grzeje .to mój pierwszy sezon jak go sprowadziłem to wszystko działało postał dwa miesiące i klapa może wymienić płyn w hydraulice pomocy
    • Przez wojo123
      Cześć jestem ciekaw jak się spisuje sprzęgło hydrokinetyczne w valtrach. Jakie są plusu tego sprzęgła w porównaniu ze zwykłym???
    • Przez pawel807
      Hej.
       
      Mam do was pytanie. Będę olej wymieniał w silniku i chciał bym parę rzeczy w nim wymyć wyczyścić.
      Wpierw chciał bym smoka pompy wymyć, bo nie był myty parę lat, ale nie wiem jak go wyjąć i w czym go wymyć.
      On znajduje się na samym dole miski olejowej i jest przykręcony na bodajże 2 śrubki tak ? Wyciąga się go normalnie ?
      Druga sprawa filtr oleju(wirówka) jak to wymyć ? Mógł by ktoś mi to wytłumaczyć ? Bo chciał bym to zrobić, ale niczego nie uszkodzić. :rolleyes:
    • Przez krzys924
      Witajcie... po remoncie silnika zaczeło coś ciec... chodzi o to ze jest to za rzadkie na olej i nie pachnie jak ropa... wydostaje sie to z żrberek głowicy i cylindra przy wyższych obrotach parząc od strony pompy, od strony wentylatora jest sucho, i tu jest problem ;( spotkał sie ktoś z Was z takim czymś? co to może? być bo mi już ręce opadają... pozdrawiam.
×