Skocz do zawartości
radek83

John deere 6610 brak hamulca na przedniom os

Polecane posty

Wybrane dla Ciebie
galeria
john
radek83    14

witam , co moze byc przyczynom braku hamulca  w przedniej osi ?? nie swieci sie tez kontrolka od przedniego napendu jak wcisne pedal hamulca, wczesniej sie swiecila jak dzialal hamulec, przedni napend dziala i ta kontrolka sie swieci

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damianwr1    2

a światła stopu działają ? jak nie to bezpieczniki sprawdź


 

Edytowano przez Damianwr1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziomal20084    27

może być elektro zawór uszkodzony i nie załącza, przedni napęd działa normalnie?
@Damianwr1 jak bezpiecznik spalony to światła stopu cały czas świecą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

radek83    14

przedni napend dziala normalnie

swiatla stopu tez dzialajom

a ten elektrozawor od hamulca w kturym miejscu sie znajduje ???

 

Edytowano przez radek83

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikad    255

Ja pierdacze, weź do ręki słownik i popraw wszystko co nabazgrałeś bo nie idzie czytać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rex15
      Mam zamiar wymienić filtr hydrauliki w jd 7710 i z tego co wiem jest jeden z tyłu, obok siłownika wspomagającego. Jest jeszcze jakis drugi? Znalazłem kilka ofert:
      https://www.strefarolnika.pl/pl/p/FILTR-HYDRAULICZNY-JOHN-DEERE-P569401-BT9370-MPG-RE205726/3720
      https://www.mototraktor.pl/filtr-hydrauliki-john-deere-re205726-p-9680.html - taki sam tylko sporo drozej czemuś
      https://sklep.gravit.pl/produkt/11140/filtr-hydrauliki-john-deere-re205726  -oryginał
    • Przez rex15
      Mam problem w jd 7710, gdyż nie działa podswietlenie licznika. Rozebrałem ten licznik i diody są tylko pod wszystkimi wskaźnikami (kierunkowskazy, napęd itp) natomiast sam licznik nie wiem jak jest podswietlany. Licznik jest elektroniczny, bo z tego co kojarze były też mechaniczne zegary.
    • Przez rex15
      Witam, mam problem z suwakiem od regulacji położenia ramion tylnych. Nie jest w stanie nawet zostać w miejscu, lecz sam zsuwa sie w jedną ze stron jest jakaś śruba regulacyjna zwiekszająca opór tego suwaka?
    • Przez ursus1991
      Hej.
      Posiadam duży problem  z podnośnikiem w 6610. Wygląda to wszystko tak, że jak podniosę maszynę to podnośnik cały czas pracuje i opuszcza jakieś 5 cm  i podnosi z powrotem w bardzo szybkim czasie, że aż buja całym ciągnikiem.  Dodatkowo czasami nie chcą działać przyciski od podnoszenia i muszę albo przytrzymać przycisk, albo czasami podnieść suwakiem. Czasami podnośnik podniesie do końca, a czasem trochę mu brakuje. Pod czas uprawy w polu ciągnik potrafi sam podnieść maszynę, czasami nawet robi to cały czas i muszę dusić ciągle w dół.  Hydraulika też potrafi się przywiesić. Dzisiaj podczepiłem siewnik na hydropaku i po którymś podniesieniu nie mogłem go opuścić. w którą stronę bym nie dał dźwigni to ciągnik próbował dalej podnieść siewnik. Co może być tego przyczyną? Olej i filtry są nowe. 
    • Przez citekkk
      Witam. Do czego służy klawisz "auto" w jd 6510

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.