Skocz do zawartości
farmer9165

CIśnienie hydrauliki John Deere 2850

Polecane posty

Wybrane dla Ciebie
galeria
john
farmer9165    0

Witam

Mam pytanie jakie powinno być ciśnienie na wyjściach hydraulicznych?W tej chwili mam 140 bar.Moim zdaniem to chyba trochę za mało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No jasne że za mało. Nawet 60'tka  ma ok 160. Ja Niedawno kupiłem nowa pompe tłoczkową i mam 180. Ale ciśnienie to nie wszystko. Ważna jest też wydajność pompy. W twoim jd jak odkrecisz blache, osłone pod pompą to masz śrube do regulacji ciśnienie. Nakrętka kontra na klucz 33 a w środek wkładasz śrubokręt i zwiększacz ciśnienei i bedziesz widział czy jest poprawa :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer9165    0

Koledzy a mam jeszcze jeden problem mianowicie mam ciśnienie160 bar lecz kiedy podepnę orbitrol ciśnienie spada do 140bar co może być spowodowane takim spadkiem i czy jest zawór na orbitrolu??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ale na odłączonym orbitrolu jest ok tak? Jesli tak to przyczyna w nim. Najlepiej wyslij orbitrol do tucholi i ci sprawdzą. Ja wyslalem i sprawdzili, placiłem chyba tylko za przesyłke i oringi jak go rozkrecili

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kubek95
      Witam. Od jakiegoś czasu jestem posiadaczem ciągnika John deere 3140, od pewnego czasu mam problem z hydraulika w nim. Mianowicie pierwszy raz zauważyłem problem przy pracy z pługiem obrotowym Lemken Opal 180, po zaoraniu około dwóch hektarów, na końcu pola nie mogłem podnieść pługa, po przegazowaniu do maksymalnych obrotów, pług podniósł się bez problemu, tak jakby odcielo się coś w hydraulice, oczywiście wspomaganie też nie działało, ale po przegazowaniu kierownicę mozna było kręcić palcem. Innego razu zauważyłem że jak ciągnik stoi tak z 10min na wolnych bardzo obrotach, to zatnie mu się wspomaganie i trzeba przegazowac żeby się odcielo. Nie wie ktoś co to może być za przyczyna? Może jest gdzieś jakiś zawór który steruje hydraulika i on się zacina? Bardzo proszę o pomoc bo jest to troszkę uciążliwe. (Przepraszam że założyłem nowy temat, ale nigdzie nie mogłem znaleźć odpowiedzi na mój problem) 
       
      Pozdrawiam i liczę na jakąś pomoc. 
    • Przez Filipson
      Witam.  Mam problem z podłączeniem zewnętrznej pompy hydrauliki w John Deere 2850. Pod które korki się wpiąć ? W starej mam trzy podłączenia, a w nowej są cztery .Moja nowa pompa wygląda tak:  

    • Przez pawel_rawa
      witam mam problem z blukującymi hamulcami w john deere 1640 po zdjeciu i założeniu kabiny zaczęły mi hamować podczas skręcania kołami podczas wciskania pedału również działają wie ktoś co mogło się stać coś źle złożyłem?
    • Przez mati_43
      Witam w moim jd 2140 po wymianie orbitrola podnosnik nie dziala chyba ze skrece kierownice na max to dziala
    • Przez TacerOo
      Witam,
      posiada ktoś schemat elektroniki John deere 2140 ew. czy coś takiego gdzieś dostanę ? Od jakiegoś czasu przestało działać dosłownie wszystko. Mogę jedynie odpalić ciągnik. Brak ładowania, świateł, kontrolek. Prawdopodobnie gdzieś jest spięcie, ale w tonie kabli ciężko się połapać. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.