Skocz do zawartości
massey87

Massey 3080 biegi ciężko wchodzą

Polecane posty

Wybrane dla Ciebie
galeria
Massey
massey87    3

Witam. W moim massey z 87r. Biegi wchodzą z wyczuwalnym obciążeniem czyli wrzucając jakis bieg muszę pociągnąć wajchę, chwilę przytrzymać i dopiero wchodzi bieg. Nie wchodzi od razu tylko trzeba to robić z chwilowym przytrzymaniem, czyli trzeba to robić z wyczuciem. Zdarza sie ze wchodzą bez problemu ale przy nastepnym wysprzegleniu i próbie zmiany znowu jest problem. Co może być winne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    553

jak wbijasz bieg od razu ciągnie? zaobserwuj w którym momencie zaczyna ciągnąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
massey87    3

A sprzęgło odkąd powinno brac? Bo luz jakis musi być a wydawało mi sie dzisiaj że takie 2 cm luzu miało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Witam. W moim massey z 87r. Biegi wchodzą z wyczuwalnym obciążeniem czyli wrzucając jakis bieg muszę pociągnąć wajchę, chwilę przytrzymać i dopiero wchodzi bieg. Nie wchodzi od razu tylko trzeba to robić z chwilowym przytrzymaniem, czyli trzeba to robić z wyczuciem. Zdarza sie ze wchodzą bez problemu ale przy nastepnym wysprzegleniu i próbie zmiany znowu jest problem. Co może być winne?

 

Zimna / rozgrzana skrzynia bez zmian ?


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RedPower    3

Dołączam się do pytania w moim jest podobnie aby bieg wszedł muszę przytrzymać trochę czasu i dopiero wchodzi ale nie lekko tylko ciężko. Nieraz jest dobrze. Pompka sprzęgła po remoncie, sprzęgło i wycisk sprzęgła. Co może być przyczyną?

Edytowano przez RedPower

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel_T-25A    15

po mojemu to sprzęgło nie wysprzęgla dobrze, może być zapowietrzony,mało oleju, pompka albo docisk sprzęgła

Edytowano przez Pawel_T-25A

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RedPower    3

po mojemu to sprzęgło nie wysprzęgla dobrze, może być zapowietrzony,mało oleju, pompka albo docisk sprzęgła

 

U mnie olej był wymieniany, docisk sprzęgła dobry, odpowietrzony, pompka sprzęgła wyremontowana. Domyślam się że jedynie coś w skrzyni jest nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel_T-25A    15

U mnie olej był wymieniany, docisk sprzęgła dobry, odpowietrzony, pompka sprzęgła wyremontowana. Domyślam się że jedynie coś w skrzyni jest nie tak.

To może synchronizatory z tym że naraz wszystkie by nie wysiadły

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Masz okienko od spodu ---> odkręć je -----> odpal traktor ----> jedna osoba do ciągnika naciska sprzęgło, a druga sprawdza jak te rozłączanie się odbywa -----> jest możliwość wydłużenia popychacza pompki sprzęgła, przez co ruch wysprzęglika powinien się zwiększyć ( o ile byłby zbyt mały do poprawnego wysprzęglenia )

post-93767-0-26668700-1489939957.jpg


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    553

dobrze że ktoś to napisał bo mi się nie chciało... a ruch wysprzeglika wg książki to 8-10mm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
massey87    3

a czy to że przy odpalaniu sprzęgło trzeba docisnąć całkiem do konca bo nawet nie docisniecie na 1mm nie pozwoli na uruchomienie jest normalne? czy może sprzęgło za nisko bierze? Za wszelką cenę próbuje znaleźć najprostsze rozwiazanie :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    553

schyl się pod tablice i zauważ... przycisk pod pedałem a potem zastanów się po co on tam jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Zet7211MF6140
      Witam. Jest taki problem że ciągnik nie ma tak jak by siły. Na postoju wchodzi normalnie na obroty a już przy małym obciążeniu max 1500 złapie, nawet jak sie jedzie samym ciągnikiem to nie można go rozpędzić. Dodam że dopiero była robiona pompa wtryskowa i przed naprawą było to samo. Co może być nie tak?
    • Przez CYCU123
      Witam ,mam problem z odkręceniem silnika przeznaczonego do remontu .Odkręciłem większość trzymających go śrub ze skrzynia, ale mam problem z dostępem do dwóch najwyżej położonych śrub pod kabina. Szukam informacji jak się do tych śrub dostać moze trzeba kabinę podnosić ? lub jakoś podłogę w kabinie zdjąć ? nie chce się z tym głupio szarpać i przypadkiem czegoś nie uszkodzić  wiec bardzo proszę o podpowiedz    
       
      Juz sobie poradziłem , zgodnie z podpowiedzią jednego z forumowiczów. Wystarczylo kabine podniesc na poduszkach 
    • Przez kamil800
      Witam
      Mam taki problem, ze podczas jazdy po szosie musze co jakas chwile kontrowac w lewo i tylko w lewo, ostatnio zaczal mi podciekac silownik skretu, czy to moze on jest tym problemem czy jednak orbitrol?
      Problem dotyczy mf 8120
    • Przez Cineek
      Witam.
      Mam pytanie, jak ustawić amortyzacje podnośnika w 6180, jak jadę np: z talerzówką, pługiem obrotowym. Widzę że jest tam kontrolka, ale pewnie trzeba zrobić jakąś kombinację pokręteł. Proszę o pomoc. Poniżej obrazek. Pozdrawiam
    • Przez marcin80wlkp
      Witam. Dziś po godzinnej pracy w polu sprawdziłem ciśnienie na pompie. Jeden obieg, który idzie na hydraulikę zewnętrzną pokazuje 170-180 atm, drugi przy skręconych kołach, rozgrzanym oleju i ok 1000obr/min pokazuje 80 atm. Wspomaganie ciężko mi chodzi, do tego coraz ciężej wchodzą mi biegi i obstawiam że to przez to, że padła druga sekcja pompy. Czy bez zastanowienia mogę zamawiać nową, czy jest możliwe, że jeszcze coś innego może być nie tak?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.