Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Dz1kyy
      Witam. Mam możliwość zakupu zetora 7011. Ciągnik znam od małego, należy do mojego wujka może mi go sprzedać po BARDZO atrakcyjnej cenie, ale jest on do remontu. chciał bym go kupić do ładowacza czołowego lecz przydał by mi się do niego przedni napęd. i tu pojawia się pytanie - czy da się założyć do niego napęd od ciężkiej seri zetora/ursusa? ostatnio kupowałem część obudowy do napędu w mojej 12, i w opisie było napisane, że pasuje ona do zetorów 6x45 i7x45 z ciężkimi mostami.
    • Przez Blady25
      Witam.
      Co to za numery panewek, 51010304 panewka korbowodowa oraz panewka główna 51010167, w katalogach są numery zaczynające się od 55 np. 55010304 oraz 55010167, pytanie czy to to samo.
      Pozdrawiam i dziękuję za podpowiedź.
    • Przez Marcin8145
      Witam mam problem na wiosnę zakupiłem zetora 8145 tak to wszystko ok. Podpielismy rozrzutnik obornika i zaczelismy pracę tak to wszystko dobrze działało wałek dobrze pracował poza tym że włączal się z 3-4 sekundowym opóźnieniem po podpięciu sieczkarni wałek też włączal się z tym opóźnieniem i było słychać bardzo duże uderzenie w skrzyni gdzieś tak mniej więcej pod siedzeniem porostu wałek nie ruszał powoli tylko raptownie ale nic się nie działo innego więc kosilismy i na uwrociach go nie wylaczlismy po skoszeniu około 3h gdy pracownik wyjechał z rządku nie włączając wałka nawrucil i wiechał w rządek a wałek nie chodzi. Co mogło się stać wajcha przy kierownicy normalnie chodzi a ta pod siedzeniem  leciutko lata nawet bez sprzęgła (wcześniej tak nie było wajcha bardzo scisło chodziła) czy coś obcieło co rozbierać bo gadałem z jednym mechanikiem i powiedział że może będzie go trzeba rozpolowic pomiędzy tylnim mostem a skrzynią. Z góry dzięki za odpowiedź. 
    • Przez patryk1213
      Witam, gdzie można kupić tapicerkę na błotniki do zetora 7245 do wąskiej kabiny, z góry dziękuje za odpowiedź. 
    • Przez szczepan5
      Witam. Mam problem z ciśnieniem w zetorze forterra 115. Zrobiłem kapitalny remont nowy wal panewki korbowody tuleje tłoki i nie było cisnienia. mial 3 na zimnym silniku. Po czym zmieniłem całą pompe zawor sprezynke smok. I cisnienie nadal slabe maks 3.2.na zimnym silniku. co może byc nie tak. Bo juz sam nie wiem. Prosze o pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.