Skocz do zawartości
XaWi

ustawienie zaplonu pompy wtryskowej ursus 1014

Polecane posty

Wybrane dla Ciebie
galeria
Ursus

XaWi    0

witam odalem pompe wtryskowa ursus 1014 do regeneracji po powrocie nie moge ustawic zaplonu a nic wiecej oprocz pompy w tym czasie nie robilem  wydaje mi sie ze sprzegielko jest nie to lub cos w pompie jak ustawic teraz zaplon  .ciagnik odpale lecz po dodaniu gazu slabo reaguje na niskich obrotach na  gaz na wyzszych jest lepiej zbiera sie odrazu lecz gdy spuszcze do ok 500 i dodam gaz to trwa to pare sekund proszę o porady co mam robic gdyż ciągnik mam jeszcze nie dotarty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


rafalfalk1    4

nie ma znaku na pompie chyba że ktoś nabił.zakładasz pompę na silnik,podłączasz wszystkie przewody oprócz pierwszej sekcji pompy,odpowietrzasz układ,wkręcasz rurkę kapilarną na pierwszą sekcję,kręcisz wałem aż pojawi się paliwo w rurce,po prawej stronie silnika od strony koła zamach.w misie(obok wymiennika ciepła)masz wkręcany pręt ok.6mm.wykręć go i włóż w otwór i powoli kręć wałem aż pręt wskoczy w otwór w kole zamachowym. obserwuj kapilarę.musi pręcik wskoczyć w otwór i paliwo drgnąć w rurce jednocześnie.jeśli się nie zgrywa trza pompę poluzować i przyspieszyć lub opóznić wtrysk paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


iron    398

może ci zebatke inną założył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

Ustaw na kapilerę jak to nie pomoże to wyciągnij pompę i zawieś ją do tych niby ja regenerowali i niech zrobią ją porządnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


XaWi    0

dzieki za podowiedz sprawdze na kole czy sie zgrywa lecz brakuje mi troche regulacji pompy do bloku bo jezeli ustawie pompe w polowie  to jak dogne ja do bloku to dziwnie pompa chodzi . czy to normalne ze z pompy slychac taki delikatny metaliczny dzwiek i jeszcze jedno pompiarz ustawil wtryski na 180 czy do nie za duzo twierdzi ze sie zuzyja i  bedzie mniej. czy ktoś wie jakie sprzegielko powinno być i ile jest rodzaji do tego typu pompy pompa motorpal

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rafalfalk1    4

jak byś miał inne sprzęgło to był by problem z rozruchem.żadnych hałasów nie powinno być z pompy.a to że słabo wkręca się na obroty to pompiarz nie ustawił regulatora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grabcio    23
Napisano (edytowany)

Ustawiając sprzęgiełko kanałem na wpust do góry, szerokie wycięcie powinno być po 7 zębie czyli mniej więcej na godzinie 4:00.

Edytowano przez Grabcio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

Pompa zawsze bedzie tarabanić to normalne,Wtryski na 180 to lepiej zawsze tak ustawiałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

XaWi    0
Napisano (edytowany)

no wlasnie sprzegielko powinno miec siedem zebow a ja mam 7 i pol na 7 czy 6 i pol wogole nie idzie odpalic ciagnika a jak odpali to gasnie . to najlepiej wtrysk ustawic na kole zamachowym czy probowac inaczej . Pompe zawozilem pompiarzowi ze dwa  razy i za kazdym razem twierdzi ze jest wszystko dobrze powiedzialem ze nie wchodzi na obroty ze morze dawka mala to powiedzial ze zawsze tak ustawia i jak cos to zebym troszke podkrecil dawke paliwa co o tym sadzicie bo ciagnik nie kopci nic delikatie jak przegazuje ale robiona byla kompletna kapitalka osiowanie bloku wal planowanie bloku oraz glowicy tuleje itp.mam pytanie z czego zrobić kapilare żeby to doklanie ustawić macie jakiś pomysl a ha na kole zamachowym mam dwie dziury obok siebie i trzecia tak z 15 cm dalej do czego sluzy ta trzecia . rozumiem ze na pierwszej ma być wtrysk a na tej drugiej i trzeciej

 

Edytowano przez XaWi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rafalfalk1    4

jeszcze jedno,w pompie wtrysk od strony sprzęgiełka jest zderzak(śruba) od listwy na 19klucz chyba.weż wykręć ją i zobacz czy pompiarz nie włożył do środka podkładki(nie powinno jej tam być)jak jest wywal złóż i zobacz jak odpali i jak się wkręca na obroty.miałem podobny przypadek.

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

XaWi    0
Napisano (edytowany)

Witam uporlem się z zaplonem było zle sprzegielko zapłon ustawiony lecz na kole zamachowym się nie zgrywa. Pojawił się jeszcze jeden problem po regeneracji głowicy idzie mi kompresja przez szpilki dokręcania głowicy oraz spod sprężyn zaworów pojawiają się co jakiś czas bąbelki czy to normalne gdyż na rozgrzanym silniku słychać zawory sprawdzałem luzy i gdy ciągnik pochodzi trochę luzy się zmieniają dźwignienki zaworów są bardzo blisko popychaczy czy to może być przyczyną co z tym zrobić macie może jakiś pomysł

Edytowano przez XaWi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawi    0

kolego XaWi ,możesz napisać jak ustawiłeś ten zapłon bo mam podobny problem w u914,pompa zrobiona,sprawdzana przez dwóch majstrów,rozrząd ustawiony na znaki (wymienione koła na oryginalne bo na starych znaki były inaczej) wtrysk ustawiony książkowo a co nie chodzi odpowiednio to nie chodzi :(:(:(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez karol1900
      Witam. Znalazłem na ogłoszeniu do sprzedaży ursusa 914 TURBO z 1997 ale jest to dziwny wręcz nieznany egzemplarz ponieważ jest z silnikiem T4390 z ursusa 6614 i 6014/6012. Czy ktoś coś wie na temat tego sprzętu nie mogę nic znaleźć o tym kiedy był produkowany i wgl.  Jakiś biały kruk z niego czy co? Tak samo nigdzie nie ma 6014 na ogłoszeniach do sprzedaży ktoś orientuje się w tym  temacie?
    • Przez karo0l1
      Witam wszystkich. Problem polega na tym, ze mam bardzo dobry silnik 6-cylindrowy perkins z kombajnu claas mercator 70 i mam niezbyt dobry silnik w ursusie c-385. Czy da sie zalozyc silnik z kombajnu do mego ursusa? Bo az zal patrzec jak stoi i wiednieje na podworku juz 2 rok, a sprzedac w tych czasach jest ciezko i czy duzo tych przerobek by bylo?
      Idac dalej tematem mego ursusa problem w nim polega na cisnieniu silnika gdyz po odpaleniu odrazu cisnienie wskakuje na bardzo wysoki poziom no ale niestety olej sie deczko nagrzeje i cisnienie spada do 1 a czasem nawet ponizej i prosze nie pisac ze to przyczyna pompki olejowej bo w to nie realne zeby w 914-ce na tej samej pompce cisnienie bylo prawidlowe a na pompce z 14-stki w 80-ce dalej zle
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



    • Przez nunu85
      Czesc koledzy
      Traktor juz od lat miał cisnienie takie sobie (po pełnym rozgrzaniu max 2,5 na obrotach)
      Ostatnio cisnienie spadło do max 2, wiec pomyslalem sobie- pora zmienic olej- spuszczam go a tam na dnie wiadra ustało sie sporo drobnych stalowych opiłków (w filtrze to samo, całe ścianki bąka pokryte poutykanymi w sadzy opiłkami).
      Z tym ze te opiłki to z cąła pewnoscią nie sa panewki bo kolor biały
       
      Kto ma jakis pomysł skąd moga być?
      Co to sie tam drze?
      Dodam, ze silnik pracuje normalnie, odgłos też ok, siła w normie, kolor i ilość spalin również.
    • Przez piotr63a
      witam
      mój zetor 12245 zaczął dziwnie chodzić, tzn słychać cykanie w tłumiku, staje się to coraz głośniejsze , czy to może zawór nie domyka się? może miał ktoś z Was coś takiego?
      dodam jeszcze ze zawory prawidłowo wyregulowane.
       
×