Skocz do zawartości
Bamberosz

głośno chodzi WOM w moim 3065, czy to normalne?

Polecane posty

Bamberosz    0

Mój MF 3065 jak przekręcam kluczyk w stacyjce, to włączają mi się kontrolka z przedniego napędu i kontrolka od ciśnienia oleju w skrzyni. A gdy jadę to co jakiś czas kontrolka z napędu się włącza. Czy może ktoś mi pomóc w czy tkwi problem?

 

Edytowano przez Bamberosz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BobsMF    28

tak na wolnych obrotach u mnie tak jest od zawsze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez john1
      Witam nie moge wbić grupy A ani to tyłu ani do przodu zawór ten od gory odkrecalem i nie jest przycienty co to moze byc
       
      Jeszcze zapomnialem do dac ze zgrzytów wogle nie ma
    • Przez dawid1983
      witam chcialbym zrobic dolewke oleju do skrzyni bo troche mam malo tylko niewiem jaki
    • Przez Peron
      Witam
       
      Ma ktoś może jakiś schemat układu klimatyzacji do MF6180? Nie działa mi klima, a w ciepłe i suche dni jazda ciągnikiem to męczarnia.
       
      U mnie coś było z tą klimą grzebane. Załączanie klimy jest z dorabianego przełącznika ON/OFF. Początkowo kompresor się załączał, a teraz już nie reaguje. Wszedłem do góry, na kabinę, zauważyłem, że zawór załaczający i sterujący tempraturą jest odcięty od takiego zaworu, do któtrego wchodzą przewody z czynnikiem (a powinien być połączony takim cienkim przewodem jesli się nie mylę). Nie ma też 3 stopnia nawiewu. Żeby było śmiesznie, to w lato się nie dało nawet ustawić samego chłodnego nawiewu, chociaż zawór zamykający wg pracuje popraweni (tzn, zamyka się i otwiera). Może to było subiektywne odczucie, zawór był zamknięty, a to ciepłe powietrze było spowodowane rozgrzaniem się dachu i nagrzewnicy od słońca?
       
      Prosiłbym o pomoc i naprowadzenie na trop
    • Przez bandit1945
      Witam.
      Mam problem a mianowicie nie przełącza mi na zająca....
      Czujnik uderzeniowy 1000 procent dobry....
      Podaje sygnał po uderzeniu... Na wyświetlaczu kontrolka się zmienia a nie podaje prądu na elektrozawór....
       
      Gdy dam prąd na ostro na elektrozawór to przełącza na zajaca...
       
      Pomocy MF 3095 dynashift
    • Przez RafaKluczyski
      Witam. Mam taki problem, a mianowicie po wymianie pompy wody przestało działać ogrzewanie. Szukałem na forum i się doczytałem, że trzeba gazować i powinno się samo odpowietrzyć. Dzisiaj próbowałem i przewód jeden zaczął robić się gorący. Wszedłem na dach, otworzyłem przednią pokrywę i też jeden normalnie zaczął się robić gorący, a drugi po pewnym czasie lekko ciepły. Wszedłem do kabiny i dziwnie, bo raz dmuchało ciepłym raz zimnym, znowu ciepłym i zimnym. Co może być? Miał ktoś taki lub podobny problem? Dzięki z góry za pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.