farmer9165

Hydraulika John Deere 2850

Polecane posty

farmer9165    0

Witam

Mam problem z hydrauliką.A mianowicie po wymianie simeringów w pompie spadło ciśnienie w hydraulice słabo podnosi tura.Np kiedy założę agregat o wadzę 1100kg nie chcę podnieść.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gr_rat    18

nie pomyliłeś tych małych tłoczków w pompie jak składałeś ? jest ich chyba 8 lub coś koło tego wszystkie są identyczne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maxrolnik    0

Jest ich 8 ale są identyczne więc ich nie można pomylić.Nie jestem pewien czy dobrze złożyłem zawór w środku pompy. Jakie powinno być ciśnienie na pompie? Z góry dziękuję za odpowiedź.

 

Edytowano przez maxrolnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

gr_rat    18

ostatnio tez uszczelnialem taka pompę i mechanik co mi robił to mówił żeby nie pomylić tych zaworków bo pompa nie będzie chodzić , kiedyś miał taki przypadek ze pomylił kolejność ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon91    11

witam ja mam problem z hydrauliką szarpie ramionami gdy olej się rozgrzeje może coś podpowiecie to jest jd 3650

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer9165    0

Koledzy czym moze być spowodowany taki skok cisnienia podłączając się pod pompę wskazówka zegara lata jak wściekła od  50 nagle 150bar??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
filip19    16

Witam. Od niedawna jestem posiadaczem takiego jelonka. Mam pytanie, czy w kazdym ciagniku na 4 biegu slychac taki charakterystyczny gwizd? Taki jak na tym filmiku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomix84    0

Witam mam problem z podnośnikiem JD 2850 potrzebuję całego podnośnika tj. pokrywa i cylinder . z góry dziękuję za pomoc

post-215195-0-54356800-1493891879_thumb.jpg

post-215195-0-25719200-1493891907_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Leobone
      Dostało się paliwo do silnika i muszę pilnie zrobić wymianę oleju a nie wiem ile go dokładnie wchodzi.
      JD 3140 82rok 6 garów 100KM
      Proszę o pomoc
    • Przez Mikuś88
      Witam mam problem z hydrałliko dałem do mechanika żeby mi założył tura i podłączył go tak jak w zwykłej C360 czyli dał zasilanie do wyjścia od kiprowania a powrót do korka od wlewu i są takie objawy brak wspomagania napędu i podnośnika a po odłączeniu tura wspomaganie słabo działa podnośnik nie ma siły i napęd też nie ma siły a przed założeniem tura wszystko działało bez zażutów . Stan oleju jest  a przednia pompa jest nowa .wie ktoś co mogło się stać
    • Przez LeszekJędrzejczak
      WItam mam pytanie odnosnie hydrauliki. Chodzi o podlaczenie przewodow na przedniej pompie.(sa 3 przewody: jeden od gory ze zbiorniczka, dwa po boku ida do skrzyni). Pompa zamienik ar39695 (teraz mtsco) 40cm3. Jak wyglada sprawa zasilania. Czy pompka w skrzyni podaje przez ten zbiorniczek i chlodnice do pompy czy tez tym drugim przewodem bezposrednio (nie przez chlodniczke i zbiorniczek). ?? dodam ze ciagnik do mnie teraz przyjechal wiem tylko ze pompa z przodu nowa byla.. 
    • Przez Czoko3130
      Witam jestem tutaj nowy więc proszę o wyrozumiałość 😉 mam John Deere 3130 chciał bym się dowiedzieć w jaki sposób działają tam obiegi oleju przekładniowo-hydraulicznego jego problemem jest zbyt duże ciśnienie i olej ucieka przez zawory przy przednich kołach ktoś coś może doradzi z góry dzięki za wszystkie odpowiedzi 
    • Przez Wojtek_250
      Witam wszystkich użytkowników:) Jestem tutaj nowy i proszę o pomoc, kupiłem sobie JD 2130 był on rozebrany przez poprzedniego właściciela do malowania, między innymi wyciągnięta była pompa hydrauliczna przed silnikiem i rurki łączące ją z skrzynią. Poprzedni właściciel mówił że przed rozkręceniem wszystko było w porządku. Ja wyczyściłem wszystko i poskładałem hydraulikę zmieniłem filtr oleju i wlałem nowy olej, odpaliłem traktor trochę oleju ubyło w skrzyni więc dolałem i odpaliłem jeszcze raz ale nie działa wspomaganie i podnośnik, wom się załącza a a żółw i zając działa poprawnie. wlałem kilka litrów oleju do tego zbiornika z przodu nad pompą i wtedy przez chwilę działało wspomaganie dopuki był tam olej. niewiem co jeszcze mogę sprawdzić i zrobić, olej w skrzyni jest teraz trochę ponad maximum, czytałem na forum o zaworkach w przewodach więc jeszcze się zastanawiam czy dobrze rurki zkręciłem. Pasowało mi tak że ta która idzie z skrzyni do chłodnicy oleju jest bliżej koła i w niej nie było zaworka, druga ta bliżej środka miała zaworek i przykręcona była bezpośrednio do pompy (niewiem czy to jest poprawnie i kiedy nią idzie olej) zaworek jest jeszcze w tej śrubie co zakręca się na tym zbiorniku z olejem z przodu. Jeśli ktoś ma jakiś pomysł co jeszcze mogę zrobić bardzo proszęo pomoc męczę się już z tym dość długo i nie mogę sobie poradzić, mój mail w razie czego wbanach@interia.pl Z góry dziękuję i Zyczę wszystkim Wesołych Świąt, pozdrowienia.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj