olozag

Zetor 7211 nie pobiera paliwa

Polecane posty

olozag    0

Witam, mam nietypowy problem zetor nie pobiera mi paliwa ze zbiornika,jak jest zimny pod pompuje go i odpala elegancko, pojadę na pole zaoram z 20a gaśnie i nie idzie go odpalić. pompuje paliwo nie leci i tak jest póki znowu odstoi swoje i jak ostygnie pompka łapie i znowu pracuje normalnie do tego samego momentu. wymieniłem filtry, pompkę zasilającą, przewody, wyczyściłem zbiornik i dalej to samo? Ktoś miał podobny problem? Czy wina jest w popie wtryskowej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

DarekD    66

od strony bloku masz śrubę z oczkiem do przewodu paliwowego . W śrubie jest ten właśnie zaworek -kulka podparta sprężyną . Bywa ,że przepuszcza i nie ma odpowiedniego ciśnienia w korpusie pompy


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    9806

Cały układ paliwowy ma być szczelny , a pompka paliwowa działać jak trzeba i nie ma że nie odpali . Kiedyś w zbiorniku pływał Mi płatek farby i tez co jakiś czas gasł traktor . Sprawdź czy zbiornik od dołu nie zagięty .

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    36

Nie cały układ paliwowy musi być szczelny :) Odkręć korek zbiornika, prowizorycznie zabezpiecz wlew szmatką (przepuszczalną i cienką) i do roboty. Jeśli problem ustąpi to musisz rozłożyć korek aby go udrożnić - musi on zapewniać dopływ powietrza do zbiornika w miarę ubywania paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarecki7745    38

miałem to samo walczyłem z przewodami pompką zbiornikiem a okazało się że problemem była miedziana podkładka pod śrubę przy pompce wymieniłem wszystkie dokręciłem wszystkie śruby i do dziś działa wszystko musi być szczelnie tak zetory mają niestety

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    207

Właśnie może być multum powodów. Mi przykładowo skądś wziął się jakiś śmieć w zbiorniku, zassało go i zaklinował się w tych metalowych końcówkach przewodów co dochodzą do odstojnika czy tam pompki. Niby wszystko sprawdzone, przewody i podkładki wymienione, zaworek i pompka również. Zaworek zwrotny też dokładałem i nic. Jako że ten śmiecik się zaklinował, nie wypad i nawet tego pierwszym razem przy czyszczeniu nie zauważyłem to się męczyłem sporo z tym. 

Ogólnie musisz w tym kierunku wszystko sprawdzać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czarek0808    0

Witam, problem z zetorem 7211, silnik pracował normalnie, a po zgaszeniu długo kręcił żeby odpalić, nie chciał wejść na obroty a jak wszedł z wielkim bólem to nie chciał z nich spaść, zapewnie coś z pompą 🤔 tylko co to może być? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    1816

Ty nie pytaj co może być tylko pompę zawieź do pompiarza razem z wtryskiwaczami. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Ist
      Sytuacja wygląda w sposob następujący... Przy rozsiewaniu wapna ciagnik zaczął cykać. Przyczyną jest uszczelka na pierwszym cylindrze. Cykanie jest dość głośne i z pod głowicy wydostaje się dym. Niestety uszczelkę będę miał dopiero w poniedziałek... Jak myślicie nie posypie się coś wiecej jak popracuje tak jeszcze jeden dzień? Chciałem jutro skończyć wapno i wymieszać na szybko z glebą.
    • Gość
      Przez Gość
      Zetor 5211 brak mocy z pługiem 2 skibowym ,słabszy od ursusa c 330 ,pompa i wtryski po regeneracji co może być.
       
    • Przez KlimekPL
      Witam, 
      Założyłem temat gdyż wzialem się za większy remont poczciwego zetorka 5211 a jego głównym mankamentem jest częste przegrzewanie się. Przegrzewa się mimo braku termostatu co dla mnie jest juz bardzo niepokojące. Pomagało dopiero uchylenie maski oraz włączenie gorącego nawiewu w traktorze, wtedy się nie przegrzewał (z operatorem było już gorzej)
      Powiedzcie, gdzie Można szukać przyczyny? Dodam, że jezdzilem na płynie K2 Kuler
    • Przez lexiflexi
      Witam mam problem z silnikiem w zetorze. Wyrzuca mi olej odma tzn kapie z odmy... Kapanie wzrasta wraz z obciążeniem silnika... w chłodnicy jest trochę piany, jeżdżę bez termostatu... dziś mierzyłem kompresję i jest po 30 bar na każdym garze... po wlaniu 50 ml ropy na każdy gar na garach 1 2 3 jest po 45 Bar A na 4 garze jest 41 barow... czy może być to uszczelka pod głowicą??? Dodam że ciągnik stał się słaby... stało się to w sianokosy i do tej pory nie mogę rozwiklac zagadki... na 3 biegu ciężko ma z kultywatorem 2.1m dymi z wydechu aż się nie mieści dym... Jak wiecie o co chodzi to podpowiedzcie
    • Przez piotrjako
      witam, posiadam zetora 6245 i mam z nim mały problem, brakuje mu mocy (wymieniłem tuleje, tłoki 4 pierścieniowe, wtryski posprawdzane) ciągnik pod obciążeniem od razu schodzi z obrotów puszczając bardzo delikatnego dymka, wyrywając karpiny potrafię go zadusić na 1 biegu. podejrzewam że ma zmniejszoną dawkę paliwa na pompie i teraz moje pytanie: Jak ustawić prawidłową dawkę paliwa i jaka ona powinna być??
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj