katopo

Nie świeci kontrolka ładowania w 4514

Polecane posty

Wybrane dla Ciebie
katopo    6

Przestała mi świecić kontrolka od ładowania czy to na włączonym silniku czy tylko na zapłonie nie świeci. Mierzyłem miernikiem i alternator nie ładuje (mierzone na akumulatorze oraz na samym wyjściu z alternatora).

Czy uszkodzenie alternatora może powodować nie świecenie się kontrolki? Żarówka jest sprawdzona i jest dobra.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1231

Hahaha no nie coraz lepsze posty :lol: :lol: :lol:  .Zalecam zapoznać sie do czego służy alternator

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    618

No i z czego rżysz? nie rozumiesz pytania to najzwyczajniej w świecie zamilknij
Prąd od stacyjki na kontrolce jest? wskaźniki pokazują? Jeśli działają to padło wzbudzenie

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Adi96    1231

Bo problem leży po stronie alternatora tak jest w 70% przypadkach Skoro żarówka świeci to przewód rzadko kiedy pada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
katopo    6

Przewód od kontrolki przy alternatorze podłączony do masy powoduje że kontrolka świeci. Więc raczej alternator do naprawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    902

Sprawdź w jakim stanie są szczotki czy nie są już wytarte bo miałem podobny przypadek w 5314

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
katopo    6

Szczotki były ok. Dałem do sprawdzenia i wyszło że jest uszkodzone uzwojenie na wirniku. Kupiłem już nowy i założyłem ale dziwi mnie fakt że podczas pracy napięcie przekracza 13V tylko jak przykazuje dość mocno a tak na wolnych obrotach kręci się koło 12,6/12,7V

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    249

12.6 V to brak ładowania, gaśnie kontrolka od ładowania? Co to za alternator w ogóle?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    249

Zmierz napięcie ładowania bezpośrednio na zacisku prądowym alternatora, w przypadku zgaśnięcia kontroli i napięciu "ładowania" na poziomie 12,6V powinna się zapalić kontrolka od ładowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
katopo    6

Mierzyłem od razu na alternatorze (znaczy się + do + z alternatora a minus do masy).

Czy może to być wina słabej masy? Bo w 4514 alternator bierze napęd ze sprężarki i może przez to dziwne mocowanie być słaba masa.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez janekpro
      Witam wszystkich jestem tu nowy, to mój pierwszy post jbc. 
      Mam ursusa 3512 i jak w temacie nie mam prądu tzn. nie ma ładowania, grzania na świecach, kierunków, wskaźnika paliwa a tak to wszystkie światła są i klakson też działa. Zepsuło się podczas montowania wiatraka 12v 1.2A no i zamontowałem, pokręcił się chwile i nagle przestał działać a za tym własnie poszły te rzeczy co wyżej wymieniłem. Zerknąłem do bezpieczników i niby wszystkie są dobra a nie działa. Proszę o waszą pomoc i sensowne odpowiedzi. Albo jak by ktoś miał opis bezpieczników to też bym prosił. 
    • Przez Małyrolnik
      Witam wszystkich , nie tak dawno zakupiłem ursusa 1224 , i mam problem nie posiada ładowania , posiada instalacje 12/24 , i od alternatora nr 67 idzie do regulatora napięcia pod nr 67  , drugi kabel od alternatora jest odpięty  , masa i prądowy jest podłączony , potem od regulatora nr 15 idzie do stacyjki pod nr 15 , i na tym się wszystko konczy brak kontrolki  ładowania , regulator napięcia posiada na dwa wejscia , mógł by mi ktoś  napisać jak to podłączyć dalej ?
    • Przez Karol_rolnik
      Witam mam taki problem iewiem gdzie  znaleść bezpieczniki w ursusie 7514 
    • Przez Andi2812
      Ostatnio zauważyłem że, pod spodem wisi jakiś kabelek. Prośba o pomoc gdzie go podłączyć oraz do czego służy.
      Z objawów to co zauważyłem, że nie działają światła awaryjne i reflektor roboczy.

    • Przez dembul
      Witam potrzebuję schematów do Ursusa 5714.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.